<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Tennessee Governor, Chattanooga Mayor discuss businesses reopening - WDEF</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://wdef.com/xmlrpc.php" />
    <meta property="og:image" content="https://wdef.com/wp-content/uploads/2020/04/25282715f2ba44eeb9986262ba94f2bc-1.jpg" /><link rel="icon" type="image/png" href="https://wdef.com/wp-content/uploads/2018/02/cropped-news12Now512x512-300x300.jpg">
<!-- This site is optimized with the Yoast SEO Premium plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="​The Governor wants to start reopening the economy by next week, But Chattanooga Mayor Andy Berke says he&#039;s not ready to reopen on an arbitrary date."/>
<meta name="news_keywords" content="coronavirus covid-19" />
<meta name="original-source" content="https://wdef.com/2020/04/20/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening/" />
<link rel="canonical" href="https://wdef.com/2020/04/20/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tennessee Governor, Chattanooga Mayor discuss businesses reopening - WDEF" />
<meta property="og:description" content="​The Governor wants to start reopening the economy by next week, But Chattanooga Mayor Andy Berke says he&#039;s not ready to reopen on an arbitrary date." />
<meta property="og:url" content="https://wdef.com/2020/04/20/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening/" />
<meta property="og:site_name" content="WDEF" />
<meta property="article:publisher" content="https://www.facebook.com/wdefnews12" />
<meta property="article:tag" content="Coronavirus COVID-19" />
<meta property="article:section" content="Chattanooga" />
<meta property="article:published_time" content="2020-04-20T23:28:02-04:00" />
<meta property="og:image" content="https://wdef.com/wp-content/uploads/2020/04/25282715f2ba44eeb9986262ba94f2bc-1.jpg" />
<meta property="og:image:secure_url" content="https://wdef.com/wp-content/uploads/2020/04/25282715f2ba44eeb9986262ba94f2bc-1.jpg" />
<meta property="og:image:width" content="854" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="​The Governor wants to start reopening the economy by next week, But Chattanooga Mayor Andy Berke says he&#039;s not ready to reopen on an arbitrary date." />
<meta name="twitter:title" content="Tennessee Governor, Chattanooga Mayor discuss businesses reopening - WDEF" />
<meta name="twitter:site" content="@wdefnews12" />
<meta name="twitter:image" content="https://wdef.com/wp-content/uploads/2020/04/25282715f2ba44eeb9986262ba94f2bc-1.jpg" />
<meta name="twitter:creator" content="@wdefnews12" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/wdef.com\/","name":"WDEF","potentialAction":{"@type":"SearchAction","target":"https:\/\/wdef.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/wdef.com\/2020\/04\/20\/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening\/","sameAs":["https:\/\/www.facebook.com\/wdefnews12","http:\/\/instagram.com\/news12now#","https:\/\/twitter.com\/wdefnews12"],"@id":"#organization","name":"WDEF","logo":"https:\/\/wdef.com\/wp-content\/uploads\/2018\/10\/WDEF_logo_2015.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.rlets.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WDEF &raquo; Feed" href="https://wdef.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WDEF &raquo; Comments Feed" href="https://wdef.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WDEF &raquo; Tennessee Governor, Chattanooga Mayor discuss businesses reopening Comments Feed" href="https://wdef.com/2020/04/20/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1022748-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1022748-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wdef.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://wdef.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='https://wdef.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://wdef.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://wdef.com/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//wdef.com/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//wdef.com/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://wdef.com/wp-content/plugins/td-api-plugin/css/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fa_css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://wdef.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://wdef.com/wp-content/themes/Newspaper2/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://wdef.com/wp-content/themes/Newspaper-child/style.css?ver=8.1c15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://wdef.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<!--n2css--><style type="text/css"> /* SportsPress Frontend CSS */ .sp-event-calendar tbody td a,.sp-event-calendar tbody td a:hover{background: none;}.sp-data-table th,.sp-calendar th,.sp-data-table tfoot,.sp-calendar tfoot,.sp-button,.sp-heading{background:#2b353e !important}.sp-calendar tbody a{color:#2b353e !important}.sp-data-table tbody,.sp-calendar tbody{background: #f4f4f4 !important}.sp-data-table tbody,.sp-calendar tbody{color: #222222 !important}.sp-data-table th,.sp-data-table th a,.sp-data-table tfoot,.sp-data-table tfoot a,.sp-calendar th,.sp-calendar th a,.sp-calendar tfoot,.sp-calendar tfoot a,.sp-button,.sp-heading{color: #ffffff !important}.sp-data-table tbody a,.sp-data-table tbody a:hover,.sp-calendar tbody a:focus{color: #0b12de !important}.sp-highlight,.sp-calendar td#today{background: #ffffff !important} /* SportsPress Custom CSS */ .sp-table-wrapper {font-size:12px;}
.data-date1 {text-align:center; font-weight:bold;}
.gallery-caption1 {display:none;}
.post-thumbnail1 {display:none;}
.entry-title1 {display:none;}
.sp-excerpt1 {font-size:40px;}
.entry-summary1 {display:none;}
.countdown.sp-countdown.long-countdown1 {font-size:20px !important;}
.sp-row {border-bottom:1px solid lightgrey;}
.sp-excerpt {font-size:3vw; font-weight:bold; margin-top:30px; text-decoration:underline;}
.button.sp-button.sp-team-button {clear:both;display:block;float:left;margin-bottom:12px;}
.entry-crumbs {display:none;}</style><script type='text/javascript' src='//cdn.rlets.com/capture_configs/60d/798/c97/39a4dee937f4095907deb5f.js?ver=5.2.5' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/wdef.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/64425193\/","asynch":true,"dir_uri":null,"positions":[{"post_id":1140683,"title":"Infolinks","ad_name":"infolinks-sticky-footer","position_tag":"ad_pos_infolinks-sticky-footer","sizes":[1,1],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":757075,"title":"wdef_rosMidPage2_728x90","ad_name":"wdef_midPage2_728x90","position_tag":"ad_pos_wdef_midpage2_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":639820,"title":"cnn_tout_smart_article","ad_name":"cnn_tout_smart_article","position_tag":"ad_pos_cnn_tout_smart_article","sizes":null,"mapping":"","out_of_page":true,"targeting":[]},{"post_id":368497,"title":"WDEF_728x90_Infinite1","ad_name":"WDEF_728x90_Infinite1","position_tag":"ad_pos_wdef_728x90_infinite1","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368496,"title":"WDEF_300x250_Article_ROS","ad_name":"WDEF_300x250_Article_ROS","position_tag":"ad_pos_wdef_300x250_article_ros","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":368494,"title":"728X90_Expanding","ad_name":"728X90_Expanding","position_tag":"ad_pos_728x90_expanding","sizes":[728,90],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":368493,"title":"wdef_neofill_300x250","ad_name":"wdef_neofill_300x250","position_tag":"ad_pos_wdef_neofill_300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":368492,"title":"home-upper-rt-195x195","ad_name":"home-upper-rt-195x195","position_tag":"ad_pos_home-upper-rt-195x195","sizes":[195,195],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":368491,"title":"wdef_rosMidPage_728x90","ad_name":"wdef_midPage_728x90","position_tag":"ad_pos_wdef_midpage_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368490,"title":"wdef_special_300x50","ad_name":"wdef_special_300x50","position_tag":"ad_pos_wdef_special_300x50","sizes":[300,50],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":368489,"title":"wdef_wxFooter_728x90","ad_name":"wdef_wxFooter_728x90","position_tag":"ad_pos_wdef_wxfooter_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368488,"title":"wdef_footer_728x90","ad_name":"wdef_footer_728x90","position_tag":"ad_pos_wdef_footer_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368487,"title":"wdef_unique_728x90","ad_name":"wdef_unique_728x90","position_tag":"ad_pos_wdef_unique_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368486,"title":"wdef_post_160x600","ad_name":"wdef_post_160x600","position_tag":"ad_pos_wdef_post_160x600","sizes":[160,600],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":368485,"title":"wdef_rosSidebarBot_300x250","ad_name":"wdef_rosSidebarBot_300x250","position_tag":"ad_pos_wdef_rossidebarbot_300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":368484,"title":"wdef_rosSidebarMid_300x250","ad_name":"wdef_rosSidebarMid_300x250","position_tag":"ad_pos_wdef_rossidebarmid_300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":368483,"title":"wdef_rosSidebarTop_300x250","ad_name":"wdef_rosSidebarTop_300x250","position_tag":"ad_pos_wdef_rossidebartop_300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":368482,"title":"wdef_footerHome_728x90","ad_name":"wdef_footerHome_728x90","position_tag":"ad_pos_wdef_footerhome_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368481,"title":"wdef_homePage_midBanner_728x90","ad_name":"wdef_homePage_midBanner_728x90","position_tag":"ad_pos_wdef_homepage_midbanner_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368480,"title":"wdef_homeLeaderBd_728x90","ad_name":"wdef_homeLeaderBd_728x90","position_tag":"ad_pos_wdef_homeleaderbd_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368479,"title":"wdef_ROS_728x90","ad_name":"wdef_ROS_728x90","position_tag":"ad_pos_wdef_ros_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]}],"page_targeting":{"Page":["2020","04","20","tennessee-governor-chattanooga-mayor-discuss-businesses-reopening"],"Category":["Chattanooga","Featured","Local News","Uncategorized"],"Tag":["Coronavirus COVID-19"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/dfp-ads2/assets/js/google-ads.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/dfp-ads2/assets/js/dfp-ads.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://wdef.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wdef.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wdef.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wdef.com/?p=1270885' />
<link rel="alternate" type="application/json+oembed" href="https://wdef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwdef.com%2F2020%2F04%2F20%2Ftennessee-governor-chattanooga-mayor-discuss-businesses-reopening%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wdef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwdef.com%2F2020%2F04%2F20%2Ftennessee-governor-chattanooga-mayor-discuss-businesses-reopening%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=414245361">
<meta name="google-play-app" content="app-id=com.chartlocal.id3151">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/wdef.com\/wp-admin\/","wpRestNonce":"ab28b11455","wpRestUrl":"https:\/\/wdef.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://wdef.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wdef.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '494448ba-d5af-4aba-89b5-b413a5ff9211';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "WDEF News";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://wdef.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0908e376-c893-48cd-92f7-007572df5c49";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/wdef.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/wdef.com\/wp-content\/themes\/Newspaper2";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c90104";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://wdef.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://wdef.com/category/chattanooga/",
                                "name": "Chattanooga"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://wdef.com/2020/04/20/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening/",
                                "name": "Tennessee Governor, Chattanooga Mayor discuss businesses reopening"                                
                            }
                        }    ]
                        }
                       </script>		<style type="text/css" id="wp-custom-css">
			ul.sf-menu > .td-menu-item > a {font-size:13px!important;}
[class*=su-column]+[class*=su-column]:last-child{float:left!important;}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>-->
</head>

<body class="post-template-default single single-post postid-1270885 single-format-video tennessee-governor-chattanooga-mayor-discuss-businesses-reopening global-block-template-1 td-local-news wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wdefnews12" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/news12now/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wdefnews12" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/wdef" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-365157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-365157"><a href="https://wdef.com/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-745750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-745750"><a href="https://wdef.com/category/local-news/">News<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-365519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365519"><a href="https://wdef.com/live/">Watch News 12 Now Livestream</a></li>
	<li id="menu-item-1102424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1102424"><a href="/video-central/?list=25772">Headlines On Demand</a></li>
	<li id="menu-item-366302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-366302"><a href="https://wdef.com/category/local-news/">Local News</a></li>
	<li id="menu-item-1238191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1238191"><a href="https://wdef.com/video-central/cbsn/">CBS News Live Video</a></li>
	<li id="menu-item-687293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687293"><a href="https://wdef.com/news/elections/">Election Results</a></li>
	<li id="menu-item-366604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366604"><a href="https://wdef.com/video-central/bonus-video/">Bonus Stories</a></li>
	<li id="menu-item-653239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653239"><a href="https://wdef.com/news/regional-news/">Regional News</a></li>
	<li id="menu-item-366885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366885"><a href="https://wdef.com/category/us-world-news/national-news/">National News</a></li>
	<li id="menu-item-367707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367707"><a href="https://wdef.com/category/us-world-news/">World News</a></li>
	<li id="menu-item-367768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367768"><a href="https://wdef.com/category/business/">Business News</a></li>
	<li id="menu-item-367809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367809"><a href="https://wdef.com/category/health/">Health News</a></li>
	<li id="menu-item-367850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367850"><a href="https://wdef.com/category/technology/">Technology News</a></li>
	<li id="menu-item-367911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367911"><a href="https://wdef.com/category/trending-news/">Trending News</a></li>
</ul>
</li>
<li id="menu-item-368372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368372"><a href="https://wdef.com/weather/">Weather<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-368373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368373"><a href="https://wdef.com/weather/">Storm Team 12</a></li>
	<li id="menu-item-368374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368374"><a href="https://wdef.com/weather/closings-delays/">Closings &#038; Delays</a></li>
	<li id="menu-item-368406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368406"><a href="https://wdef.com/traffic/">Tennessee Traffic</a></li>
	<li id="menu-item-368375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368375"><a href="https://wdef.com/weather-cam-network/">Weather Cam Network</a></li>
	<li id="menu-item-368376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368376"><a href="https://wdef.com/weather/weather-radio/">How To Program Weather Radio</a></li>
	<li id="menu-item-368377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368377"><a href="https://wdef.com/weather/local-satellite-radar/">Titan Interactive Radar</a></li>
	<li id="menu-item-368378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368378"><a href="https://wdef.com/weather/weather-on-demand/">Weather on Demand</a></li>
	<li id="menu-item-368379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368379"><a href="https://wdef.com/weather/air-quality-report/">Air Quality Report</a></li>
	<li id="menu-item-368380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368380"><a href="https://wdef.com/weather/weather-video-update/">Weather Video Update</a></li>
	<li id="menu-item-368381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368381"><a href="https://wdef.com/category/weather/">Weather News</a></li>
	<li id="menu-item-368382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368382"><a href="https://wdef.com/weather/weather-in-the-classroom/">Weather In The Classroom</a></li>
	<li id="menu-item-368383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368383"><a href="https://wdef.com/weather/my-hullco-window/">My Hullco Window</a></li>
	<li id="menu-item-368384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368384"><a href="https://wdef.com/weather/patricks-garden/">Patrick&#8217;s Garden</a></li>
</ul>
</li>
<li id="menu-item-368396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368396"><a href="https://wdef.com/sports/">Sports<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-368397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368397"><a href="https://wdef.com/sports/">Local Sports</a></li>
	<li id="menu-item-1137523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1137523"><a href="https://wdef.com/sports/high-school-football/">High School Football</a></li>
	<li id="menu-item-1128260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1128260"><a href="https://wdef.com/sports/scholarathlete/">Scholar Athlete of the Week</a></li>
	<li id="menu-item-1113213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1113213"><a href="https://wdef.com/sports/30-in-30/">30 In 30</a></li>
	<li id="menu-item-1113214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1113214"><a href="https://wdef.com/sports/chattsoccernews/">Chattanooga Soccer News</a></li>
	<li id="menu-item-368398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368398"><a href="https://wdef.com/category/sports/national-sports/">National Sports</a></li>
	<li id="menu-item-368401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368401"><a href="https://wdef.com/category/sports/college/sports-utc-mocs/">UTC Mocs</a></li>
	<li id="menu-item-368402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368402"><a href="https://wdef.com/category/sports/college/sports-ut-vols/">Tennessee Volunteers</a></li>
	<li id="menu-item-368403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368403"><a href="https://wdef.com/category/sports/national-football-league/sports-tn-titans/">Tennessee Titans</a></li>
	<li id="menu-item-731354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-731354"><a href="https://wdef.com/category/sports/major-league-baseball/sports-atl-braves/">Sports &#8211; ATL Braves</a></li>
	<li id="menu-item-664394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664394"><a href="https://wdef.com/masters/">The Masters</a></li>
</ul>
</li>
<li id="menu-item-368385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368385"><a href="https://wdef.com/this-morning/">Features<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1267500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1267500"><a href="https://wdef.com/hero/">Healthcare Heroes</a></li>
	<li id="menu-item-1264058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1264058"><a href="https://wdef.com/open/">Open Businesses</a></li>
	<li id="menu-item-1268815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1268815"><a href="https://wdef.com/graduate/">Graduate Spotlight</a></li>
	<li id="menu-item-1102423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1102423"><a href="https://wdef.com/valleysbest/">The Valleys Best</a></li>
	<li id="menu-item-830480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-830480"><a href="https://wdef.com/mybestme/">My Best Me</a></li>
	<li id="menu-item-757744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757744"><a href="https://wdef.com/mom-to-mom/">Mom to Mom</a></li>
	<li id="menu-item-368387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368387"><a href="https://wdef.com/first-responder-hero/">First Responder Hero</a></li>
	<li id="menu-item-368620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368620"><a href="https://wdef.com/category/whats-right-with-our-schools/">What&#8217;s Right With Our Schools</a></li>
	<li id="menu-item-368391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368391"><a href="https://wdef.com/golden-apple-award/">Golden Apple Award</a></li>
	<li id="menu-item-368389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368389"><a href="https://wdef.com/kidswhoshowcourage/">Kids Who Show Courage</a></li>
	<li id="menu-item-684808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684808"><a href="https://wdef.com/underthehood/">Under The Hood</a></li>
	<li id="menu-item-773508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-773508"><a href="https://wdef.com/techbyte/">Tech Byte</a></li>
	<li id="menu-item-1250692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1250692"><a href="https://wdef.com/hookedonscience/">Hooked On Science</a></li>
	<li id="menu-item-869648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-869648"><a href="https://wdef.com/springer-mountain-farms-kitchen/">Springer Mountain Farms Kitchen</a></li>
	<li id="menu-item-368392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368392"><a href="https://wdef.com/senior-matters/">Senior Matters</a></li>
	<li id="menu-item-368395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368395"><a href="https://wdef.com/lost-found-and-free-pets/">Lost, Found, and Free Pets</a></li>
	<li id="menu-item-1188956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188956"><a href="https://wdef.com/local-events/">Local Events</a></li>
</ul>
</li>
<li id="menu-item-655508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655508"><a href="https://wdef.com/video-central/">Videos</a></li>
<li id="menu-item-368409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368409"><a href="https://wdef.com/lets-chatt/">Let&#8217;s Chatt<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1126574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126574"><a href="https://wdef.com/localbusinessspotlight/">Local Business Spotlight</a></li>
	<li id="menu-item-1194611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1194611"><a href="https://wdef.com/local-arts-spotlight/">Local Arts Spotlight</a></li>
	<li id="menu-item-1126576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126576"><a href="https://wdef.com/lets-chatt/on-the-deck/">On The Deck</a></li>
	<li id="menu-item-1198606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1198606"><a href="https://wdef.com/lets-chatt/kissner-paving/">Kissner Paving</a></li>
</ul>
</li>
<li id="menu-item-639822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-639822"><a href="https://wdef.com/tv/tv-listings/">TV<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-639821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639821"><a href="https://wdef.com/category/entertainment/">Entertainment News</a></li>
	<li id="menu-item-1238190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1238190"><a href="https://wdef.com/video-central/cbsn/">CBS News Live Video</a></li>
	<li id="menu-item-368412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368412"><a href="https://wdef.com/tv/tv-listings/">TV Listings</a></li>
	<li id="menu-item-368678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368678"><a href="https://wdef.com/cbs-entertainment/">Watch CBS</a></li>
	<li id="menu-item-368414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368414"><a href="https://wdef.com/tv/bounce-tv-chattanooga/">Bounce TV</a></li>
	<li id="menu-item-368415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368415"><a href="https://wdef.com/tv/escape/">ESCAPE</a></li>
	<li id="menu-item-368416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368416"><a href="https://wdef.com/tv/grit-tv/">Grit TV</a></li>
</ul>
</li>
<li id="menu-item-368417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368417"><a href="https://wdef.com/contests/">Contests</a></li>
<li id="menu-item-368418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368418"><a href="https://wdef.com/station-history/">About<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-368419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368419"><a href="https://wdef.com/station-history/">Station History</a></li>
	<li id="menu-item-368420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368420"><a href="https://wdef.com/station-history/news-team/">News Team</a></li>
	<li id="menu-item-368421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368421"><a href="https://wdef.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-368423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368423"><a href="https://wdef.com/video-central/buy-video/">Buy Video</a></li>
	<li id="menu-item-368424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368424"><a href="https://wdef.com/station-history/employment/">Station Jobs</a></li>
	<li id="menu-item-368425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368425"><a href="https://wdef.com/advertise/">Advertise With Us</a></li>
	<li id="menu-item-368426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368426"><a href="https://wdef.com/fcc/">FCC Reports<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-368429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368429"><a href="https://publicfiles.fcc.gov/tv-profile/wdef-tv">WDEF Online Public FIle</a></li>
		<li id="menu-item-368430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368430"><a href="https://publicfiles.fcc.gov/tv-profile/wdef-tv/programs-list/">Children&#8217;s Programming</a></li>
		<li id="menu-item-368427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368427"><a href="https://wdef.com/fcc/">FCC Reports</a></li>
	</ul>
</li>
	<li id="menu-item-368428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368428"><a href="https://wdef.com/station-history/closed-captioning/">Closed Caption</a></li>
</ul>
</li>
<li id="menu-item-639823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-639823"><a href="https://wdef.com/live/">Livestream</a></li>
<li id="menu-item-891506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-891506"><a href="https://wdef.halfoffdeal.com/">Half-Off</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://wdef.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    <script>
jQuery(document).on('click', '#td-top-mobile-toggle a, .td-mobile-close a', function (e) {
        if ( jQuery( 'body' ).hasClass( 'td-menu-mob-open-menu' ) ) {
            jQuery( 'body' ).removeClass( 'td-menu-mob-open-menu' );
        } else {
            jQuery( 'body' ).addClass( 'td-menu-mob-open-menu' );
        }
    });


    //handles open/close mobile menu

    //move thru all the menu and find the item with sub-menues to atach a custom class to them
    jQuery( document ).find( '#td-mobile-nav .menu-item-has-children' ).each(function( i ) {
        var class_name = 'td_mobile_elem_with_submenu_' + i;
        jQuery(this).addClass( class_name );

        //click on link elements with #
        jQuery(this).children('a').addClass( 'td-link-element-after' );

        jQuery(this).click(function( event ) {

            /**
             * currentTarget - the li element
             * target - the element clicked inside of the currentTarget
             */

            var jQueryTarget = jQuery( event.target );

            // html i element
            if ( jQueryTarget.length &&
                ( ( jQueryTarget.hasClass( 'td-element-after') || jQueryTarget.hasClass( 'td-link-element-after') ) &&
                ( '#' === jQueryTarget.attr( 'href' ) || undefined === jQueryTarget.attr( 'href' ) ) ) ) {

                event.preventDefault();
                event.stopPropagation();

                jQuery( this ).toggleClass( 'td-sub-menu-open' );
            }
        });
    });
    </script>
    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3 Custom
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://wdef.com/">
            <img class="td-retina-data" data-retina="https://wdef.com/wp-content/uploads/2018/02/logo-wide2.png" src="https://wdef.com/wp-content/uploads/2018/02/logo-wide2-300x51.png" alt="WDEF" title="WDEF"/>
            <span class="td-visual-hidden">WDEF</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e9e6fd33fa16_rand td_block_template_1"><!-- wdef_ROS_728x90 -->	<div id="ad_pos_wdef_ros_728x90" class="ad_pos_wdef_ros_728x90 wdef_ROS_728x90 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('leaderboard', 'ad_pos_wdef_ros_728x90', [728,90]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_ROS_728x90', pickSize, 'ad_pos_wdef_ros_728x90').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_ros_728x90');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://wdef.com/">
			<img class="td-retina-data" data-retina="https://wdef.com/wp-content/uploads/2018/02/wdef-logo-wide-white.png" src="https://wdef.com/wp-content/uploads/2018/02/wdef-logo-wide-white.png" alt="WDEF" title="WDEF"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://wdef.com/">
			<img class="td-retina-data" data-retina="https://wdef.com/wp-content/uploads/2018/02/logo-wide2.png" src="https://wdef.com/wp-content/uploads/2018/02/logo-wide2-300x51.png" alt="WDEF" title="WDEF"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-365157"><a href="https://wdef.com/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-745750"><a href="https://wdef.com/category/local-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5e9e6fd347569" class="tdc-row"><div class="vc_row td_uid_2_5e9e6fd347576_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_3_5e9e6fd34764c_rand  wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_4_5e9e6fd3477d5_rand td-pb-border-top td_block_template_8 widget"  data-td-block-uid="td_uid_4_5e9e6fd3477d5" >
<style>
.td_uid_4_5e9e6fd3477d5_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_4_5e9e6fd3477d5_rand{
padding-bottom:0px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>News Sections</span></h4></div><div id=td_uid_4_5e9e6fd3477d5 class="td_block_inner"><div class="menu-news-main-container"><ul id="menu-news-main" class="menu"><li id="menu-item-368448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368448"><a href="https://wdef.com/live/">Watch News 12 Now Livestream</a></li>
<li id="menu-item-1122294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1122294"><a href="/video-central/?list=25772">Headlines On Demand</a></li>
<li id="menu-item-368452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-368452"><a href="https://wdef.com/category/local-news/">Local News</a></li>
<li id="menu-item-1238293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1238293"><a href="https://wdef.com/video-central/cbsn/">CBS News Live Video</a></li>
<li id="menu-item-368451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368451"><a href="https://wdef.com/video-central/bonus-video/">Bonus Stories</a></li>
<li id="menu-item-1261507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1261507"><a href="https://wdef.com/tag/coronavirus/">Coronavirus Coverage</a></li>
<li id="menu-item-653254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653254"><a href="https://wdef.com/news/regional-news/">Regional News</a></li>
<li id="menu-item-368453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368453"><a href="https://wdef.com/category/us-world-news/national-news/">National News</a></li>
<li id="menu-item-368455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368455"><a href="https://wdef.com/category/us-world-news/">World News</a></li>
<li id="menu-item-368457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368457"><a href="https://wdef.com/category/health/">Health News</a></li>
<li id="menu-item-368458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368458"><a href="https://wdef.com/category/technology/">Technology News</a></li>
<li id="menu-item-368459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368459"><a href="https://wdef.com/category/trending-news/">Trending News</a></li>
</ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5e9e6fd34a285_rand  wpb_column vc_column_container td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_6_5e9e6fd34a3f4_rand td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_6_5e9e6fd34a3f4" >
<style>
.td_uid_6_5e9e6fd34a3f4_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_6_5e9e6fd34a3f4_rand{
margin-bottom:0px !important;
}

</style><script>var block_td_uid_6_5e9e6fd34a3f4 = new tdBlock();
block_td_uid_6_5e9e6fd34a3f4.id = "td_uid_6_5e9e6fd34a3f4";
block_td_uid_6_5e9e6fd34a3f4.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"Latest News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#0a0a0a","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"15316, 15329","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5e9e6fd34a3f4_rand","el_class":"","offset":"","css":"","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAifX0=","tdc_css_class":"td_uid_6_5e9e6fd34a3f4_rand","tdc_css_class_style":"td_uid_6_5e9e6fd34a3f4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_8"}';
block_td_uid_6_5e9e6fd34a3f4.td_column_number = "2";
block_td_uid_6_5e9e6fd34a3f4.block_type = "td_block_7";
block_td_uid_6_5e9e6fd34a3f4.post_count = "8";
block_td_uid_6_5e9e6fd34a3f4.found_posts = "20204";
block_td_uid_6_5e9e6fd34a3f4.header_color = "";
block_td_uid_6_5e9e6fd34a3f4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e9e6fd34a3f4.max_num_pages = "2526";
tdBlocksArray.push(block_td_uid_6_5e9e6fd34a3f4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest News</span></h4></div><div id=td_uid_6_5e9e6fd34a3f4 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening/" rel="bookmark" title="Tennessee Governor, Chattanooga Mayor discuss businesses reopening"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/25282715f2ba44eeb9986262ba94f2bc-1-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/25282715f2ba44eeb9986262ba94f2bc-1-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/25282715f2ba44eeb9986262ba94f2bc-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tennessee Governor, Chattanooga Mayor discuss businesses reopening"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening/" rel="bookmark" title="Tennessee Governor, Chattanooga Mayor discuss businesses reopening">Tennessee Governor, Chattanooga Mayor discuss businesses reopening</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T23:28:02+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/epbs-progress-far-restoring-power/" rel="bookmark" title="EPB&#8217;s progress so far in restoring power"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/f5a04d1b26394397a821955b3b261b10-2-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/f5a04d1b26394397a821955b3b261b10-2-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/f5a04d1b26394397a821955b3b261b10-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="EPB&#8217;s progress so far in restoring power"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/epbs-progress-far-restoring-power/" rel="bookmark" title="EPB&#8217;s progress so far in restoring power">EPB&#8217;s progress so far in restoring power</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T22:50:43+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/man-shot-trying-break-fight-cleveland/" rel="bookmark" title="Man shot trying to break up a fight in Cleveland"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/01/Cleveland-1-100x70.png" srcset="https://wdef.com/wp-content/uploads/2020/01/Cleveland-1-100x70.png 100w, https://wdef.com/wp-content/uploads/2020/01/Cleveland-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Man shot trying to break up a fight in Cleveland"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/man-shot-trying-break-fight-cleveland/" rel="bookmark" title="Man shot trying to break up a fight in Cleveland">Man shot trying to break up a fight in Cleveland</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T21:08:00+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/east-hamilton-relief/" rel="bookmark" title="East Hamilton School Tornado Relief"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/13a3b33b244447c59c101592d74fb1b1-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/13a3b33b244447c59c101592d74fb1b1-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/13a3b33b244447c59c101592d74fb1b1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="East Hamilton School Tornado Relief"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/east-hamilton-relief/" rel="bookmark" title="East Hamilton School Tornado Relief">East Hamilton School Tornado Relief</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T19:11:45+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/mayor-berke-says-chattanooga-will-not-reopen-businesses-may-1st/" rel="bookmark" title="Mayor Berke says Chattanooga will NOT reopen businesses May 1st"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/Berke-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/Berke-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/Berke-218x150.jpg 218w, https://wdef.com/wp-content/uploads/2020/04/Berke-32x21.jpg 32w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mayor Berke says Chattanooga will NOT reopen businesses May 1st"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/mayor-berke-says-chattanooga-will-not-reopen-businesses-may-1st/" rel="bookmark" title="Mayor Berke says Chattanooga will NOT reopen businesses May 1st">Mayor Berke says Chattanooga will NOT reopen businesses May 1st</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T18:53:59+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/georgia-governor-announces-business-reopenings-end-week/" rel="bookmark" title="Georgia Governor announces business reopenings by the end of the week"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/03/Gov.-Kemp-100x70.png" srcset="https://wdef.com/wp-content/uploads/2020/03/Gov.-Kemp-100x70.png 100w, https://wdef.com/wp-content/uploads/2020/03/Gov.-Kemp-218x150.png 218w, https://wdef.com/wp-content/uploads/2020/03/Gov.-Kemp-366x261.png 366w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Georgia Governor announces business reopenings by the end of the week"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/georgia-governor-announces-business-reopenings-end-week/" rel="bookmark" title="Georgia Governor announces business reopenings by the end of the week">Georgia Governor announces business reopenings by the end of the week</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T17:39:32+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/family-devastated-carousel-road-house-fire/" rel="bookmark" title="Family Devastated After Carousel Road House Fire"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/2efe23cb85014348ac33c80862fab7f3-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/2efe23cb85014348ac33c80862fab7f3-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/2efe23cb85014348ac33c80862fab7f3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Family Devastated After Carousel Road House Fire"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/family-devastated-carousel-road-house-fire/" rel="bookmark" title="Family Devastated After Carousel Road House Fire">Family Devastated After Carousel Road House Fire</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T17:04:37+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/hamilton-county-offers-new-drive-thru-covid-19-testing-facility/" rel="bookmark" title="Hamilton County offers a new drive thru Covid-19 testing facility"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/b4a18675532f45e4a1759e77e2534e4a-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/b4a18675532f45e4a1759e77e2534e4a-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/b4a18675532f45e4a1759e77e2534e4a-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hamilton County offers a new drive thru Covid-19 testing facility"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/hamilton-county-offers-new-drive-thru-covid-19-testing-facility/" rel="bookmark" title="Hamilton County offers a new drive thru Covid-19 testing facility">Hamilton County offers a new drive thru Covid-19 testing facility</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T16:45:51+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>
</div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-365519"><a href="https://wdef.com/live/">Watch News 12 Now Livestream</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1102424"><a href="/video-central/?list=25772">Headlines On Demand</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-366302"><a href="https://wdef.com/category/local-news/">Local News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1238191"><a href="https://wdef.com/video-central/cbsn/">CBS News Live Video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-687293"><a href="https://wdef.com/news/elections/">Election Results</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366604"><a href="https://wdef.com/video-central/bonus-video/">Bonus Stories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-653239"><a href="https://wdef.com/news/regional-news/">Regional News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-366885"><a href="https://wdef.com/category/us-world-news/national-news/">National News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367707"><a href="https://wdef.com/category/us-world-news/">World News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367768"><a href="https://wdef.com/category/business/">Business News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367809"><a href="https://wdef.com/category/health/">Health News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367850"><a href="https://wdef.com/category/technology/">Technology News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367911"><a href="https://wdef.com/category/trending-news/">Trending News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-368372"><a href="https://wdef.com/weather/">Weather</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_4_5e9e6fd358a2b" class="tdc-row"><div class="vc_row td_uid_7_5e9e6fd358a34_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_8_5e9e6fd358acf_rand  wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_9_5e9e6fd358b78_rand td-pb-border-top td_block_template_8 widget"  data-td-block-uid="td_uid_9_5e9e6fd358b78" >
<style>
.td_uid_9_5e9e6fd358b78_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_9_5e9e6fd358b78_rand{
padding-bottom:0px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Weather Sections</span></h4></div><div id=td_uid_9_5e9e6fd358b78 class="td_block_inner"><div class="menu-weather-main-container"><ul id="menu-weather-main" class="menu"><li id="menu-item-368460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368460"><a href="https://wdef.com/weather/">Storm Team 12</a></li>
<li id="menu-item-368461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368461"><a href="https://wdef.com/weather/closings-delays/">Closings &#038; Delays</a></li>
<li id="menu-item-1243875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1243875"><a href="https://wdef.com/weather/meetstormteam12/">Meet Storm Team 12</a></li>
<li id="menu-item-368462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368462"><a href="https://wdef.com/weather-cam-network/">Weather Cam Network</a></li>
<li id="menu-item-655524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655524"><a href="https://wdef.com/traffic/">Tennessee Traffic</a></li>
<li id="menu-item-368463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368463"><a href="https://wdef.com/weather/weather-radio/">How To Program Weather Radio</a></li>
<li id="menu-item-368464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368464"><a href="https://wdef.com/weather/local-satellite-radar/">Titan Interactive Radar</a></li>
<li id="menu-item-368465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368465"><a href="https://wdef.com/weather/weather-on-demand/">Weather on Demand</a></li>
<li id="menu-item-368466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368466"><a href="https://wdef.com/weather/air-quality-report/">Air Quality Report</a></li>
<li id="menu-item-368467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368467"><a href="https://wdef.com/weather/weather-video-update/">Weather Video Update</a></li>
<li id="menu-item-368471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368471"><a href="https://wdef.com/category/weather/">Weather News</a></li>
<li id="menu-item-368468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368468"><a href="https://wdef.com/weather/weather-in-the-classroom/">Weather In The Classroom</a></li>
<li id="menu-item-368469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368469"><a href="https://wdef.com/weather/my-hullco-window/">My Hullco Window</a></li>
<li id="menu-item-1200017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1200017"><a href="https://wdef.com/accuweather-forecast/">Accuweather Forecast</a></li>
</ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_10_5e9e6fd35ce64_rand  wpb_column vc_column_container td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_11_5e9e6fd35cf51_rand td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_11_5e9e6fd35cf51" >
<style>
.td_uid_11_5e9e6fd35cf51_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_11_5e9e6fd35cf51_rand{
margin-bottom:0px !important;
}

</style><script>var block_td_uid_11_5e9e6fd35cf51 = new tdBlock();
block_td_uid_11_5e9e6fd35cf51.id = "td_uid_11_5e9e6fd35cf51";
block_td_uid_11_5e9e6fd35cf51.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"Weather News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#0a0a0a","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"15316, 15329","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5e9e6fd35cf51_rand","el_class":"","offset":"","css":"","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAifX0=","tdc_css_class":"td_uid_11_5e9e6fd35cf51_rand","tdc_css_class_style":"td_uid_11_5e9e6fd35cf51_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_8"}';
block_td_uid_11_5e9e6fd35cf51.td_column_number = "2";
block_td_uid_11_5e9e6fd35cf51.block_type = "td_block_7";
block_td_uid_11_5e9e6fd35cf51.post_count = "8";
block_td_uid_11_5e9e6fd35cf51.found_posts = "275";
block_td_uid_11_5e9e6fd35cf51.header_color = "";
block_td_uid_11_5e9e6fd35cf51.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e9e6fd35cf51.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_11_5e9e6fd35cf51);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Weather News</span></h4></div><div id=td_uid_11_5e9e6fd35cf51 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/weatherupdate/" rel="bookmark" title="Weather Update: Monday Night&#8217;s Forecast &#8211; April 20th, 2020"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/5Day-Temp-Trend-AM-2019-17-100x70.png" srcset="https://wdef.com/wp-content/uploads/2020/04/5Day-Temp-Trend-AM-2019-17-100x70.png 100w, https://wdef.com/wp-content/uploads/2020/04/5Day-Temp-Trend-AM-2019-17-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Weather Update: Monday Night&#8217;s Forecast &#8211; April 20th, 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/weatherupdate/" rel="bookmark" title="Weather Update: Monday Night&#8217;s Forecast &#8211; April 20th, 2020">Weather Update: Monday Night&#8217;s Forecast &#8211; April 20th, 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T19:02:38+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/3-killed-suspected-tornado-lightning-storms-hit-south/" rel="bookmark" title="3 killed by suspected tornado, lightning as storms hit South"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/1280x960_60203C00-UWSIT-100x70.png" srcset="https://wdef.com/wp-content/uploads/2018/02/1280x960_60203C00-UWSIT-100x70.png 100w, https://wdef.com/wp-content/uploads/2018/02/1280x960_60203C00-UWSIT-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="3 killed by suspected tornado, lightning as storms hit South"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/3-killed-suspected-tornado-lightning-storms-hit-south/" rel="bookmark" title="3 killed by suspected tornado, lightning as storms hit South">3 killed by suspected tornado, lightning as storms hit South</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T16:09:17+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/16/fort-oglethorpe-following-storm/" rel="bookmark" title="Fort Oglethorpe Following the Storm"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/87739846-6282-4D41-B8E0-7B893A2AFE8D-100x70.png" srcset="https://wdef.com/wp-content/uploads/2020/04/87739846-6282-4D41-B8E0-7B893A2AFE8D-100x70.png 100w, https://wdef.com/wp-content/uploads/2020/04/87739846-6282-4D41-B8E0-7B893A2AFE8D-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fort Oglethorpe Following the Storm"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/16/fort-oglethorpe-following-storm/" rel="bookmark" title="Fort Oglethorpe Following the Storm">Fort Oglethorpe Following the Storm</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-16T18:49:04+00:00" >April 16, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/16/best-notification-severe-weather-alerts/" rel="bookmark" title="The Best Notification For Severe Weather Alerts"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/9c7f177fe6034aed9759577af32af9dc-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/9c7f177fe6034aed9759577af32af9dc-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/9c7f177fe6034aed9759577af32af9dc-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="The Best Notification For Severe Weather Alerts"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/16/best-notification-severe-weather-alerts/" rel="bookmark" title="The Best Notification For Severe Weather Alerts">The Best Notification For Severe Weather Alerts</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-16T18:45:24+00:00" >April 16, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/15/news-12-tours-restricted-areas-considered-war-zone/" rel="bookmark" title="News 12 Tours Restricted Areas Considered a &#8220;War Zone&#8221;"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/ea339f3614734bf7a1a1774ae34633f1-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/ea339f3614734bf7a1a1774ae34633f1-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/ea339f3614734bf7a1a1774ae34633f1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="News 12 Tours Restricted Areas Considered a &#8220;War Zone&#8221;"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/15/news-12-tours-restricted-areas-considered-war-zone/" rel="bookmark" title="News 12 Tours Restricted Areas Considered a &#8220;War Zone&#8221;">News 12 Tours Restricted Areas Considered a &#8220;War Zone&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-15T18:54:16+00:00" >April 15, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/14/chattanoogans-road-recovery/" rel="bookmark" title="Chattanoogans on the Road to Recovery"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/2acf3c7e7bb2453cb298b5319866fafa-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/2acf3c7e7bb2453cb298b5319866fafa-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/2acf3c7e7bb2453cb298b5319866fafa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chattanoogans on the Road to Recovery"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/14/chattanoogans-road-recovery/" rel="bookmark" title="Chattanoogans on the Road to Recovery">Chattanoogans on the Road to Recovery</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-14T19:24:53+00:00" >April 14, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/14/catoosa-county-services-assisting-residents-impacted-severe-weather/" rel="bookmark" title="Catoosa County Services Assisting Residents Impacted By Severe Weather"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/d31a4fb32a764becbc141eef1828eaad-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/d31a4fb32a764becbc141eef1828eaad-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/d31a4fb32a764becbc141eef1828eaad-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Catoosa County Services Assisting Residents Impacted By Severe Weather"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/14/catoosa-county-services-assisting-residents-impacted-severe-weather/" rel="bookmark" title="Catoosa County Services Assisting Residents Impacted By Severe Weather">Catoosa County Services Assisting Residents Impacted By Severe Weather</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-14T10:23:42+00:00" >April 14, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/14/epb-restores-power-22000-deadly-tornadoes/" rel="bookmark" title="EPB restores power to 22,000 after deadly tornadoes"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/epbPowerOutage-041420-9am-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/epbPowerOutage-041420-9am-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/epbPowerOutage-041420-9am-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="EPB Power Outage, Apr. 14. 9am" title="EPB restores power to 22,000 after deadly tornadoes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/14/epb-restores-power-22000-deadly-tornadoes/" rel="bookmark" title="EPB restores power to 22,000 after deadly tornadoes">EPB restores power to 22,000 after deadly tornadoes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-14T08:18:51+00:00" >April 14, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>
</div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368373"><a href="https://wdef.com/weather/">Storm Team 12</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368374"><a href="https://wdef.com/weather/closings-delays/">Closings &#038; Delays</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368406"><a href="https://wdef.com/traffic/">Tennessee Traffic</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368375"><a href="https://wdef.com/weather-cam-network/">Weather Cam Network</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368376"><a href="https://wdef.com/weather/weather-radio/">How To Program Weather Radio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368377"><a href="https://wdef.com/weather/local-satellite-radar/">Titan Interactive Radar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368378"><a href="https://wdef.com/weather/weather-on-demand/">Weather on Demand</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368379"><a href="https://wdef.com/weather/air-quality-report/">Air Quality Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368380"><a href="https://wdef.com/weather/weather-video-update/">Weather Video Update</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368381"><a href="https://wdef.com/category/weather/">Weather News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368382"><a href="https://wdef.com/weather/weather-in-the-classroom/">Weather In The Classroom</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368383"><a href="https://wdef.com/weather/my-hullco-window/">My Hullco Window</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368384"><a href="https://wdef.com/weather/patricks-garden/">Patrick&#8217;s Garden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-368396"><a href="https://wdef.com/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_7_5e9e6fd36abe1" class="tdc-row"><div class="vc_row td_uid_12_5e9e6fd36abec_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_13_5e9e6fd36acb7_rand  wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_14_5e9e6fd36ad8d_rand td-pb-border-top td_block_template_8 widget"  data-td-block-uid="td_uid_14_5e9e6fd36ad8d" >
<style>
.td_uid_14_5e9e6fd36ad8d_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_14_5e9e6fd36ad8d_rand{
padding-bottom:0px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Sports Sections</span></h4></div><div id=td_uid_14_5e9e6fd36ad8d class="td_block_inner"><div class="menu-sports-main-container"><ul id="menu-sports-main" class="menu"><li id="menu-item-368472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368472"><a href="https://wdef.com/sports/">Local Sports</a></li>
<li id="menu-item-1137524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1137524"><a href="https://wdef.com/sports/high-school-football/">High School Football</a></li>
<li id="menu-item-1128261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1128261"><a href="https://wdef.com/sports/scholarathlete/">Scholar Athlete of the Week</a></li>
<li id="menu-item-1112316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1112316"><a href="https://wdef.com/sports/30-in-30/">30 In 30</a></li>
<li id="menu-item-1050305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1050305"><a href="https://wdef.com/sports/chattsoccernews/">Chattanooga Soccer News</a></li>
<li id="menu-item-368477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368477"><a href="https://wdef.com/category/sports/college/sports-ut-vols/">Tennessee Volunteers</a></li>
<li id="menu-item-731353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-731353"><a href="https://wdef.com/category/sports/major-league-baseball/sports-atl-braves/">ATL Braves</a></li>
<li id="menu-item-368476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368476"><a href="https://wdef.com/category/sports/college/sports-utc-mocs/">UTC Mocs</a></li>
<li id="menu-item-368478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368478"><a href="https://wdef.com/category/sports/national-football-league/sports-tn-titans/">Tennessee Titans</a></li>
<li id="menu-item-664393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664393"><a href="https://wdef.com/masters/">The Masters</a></li>
<li id="menu-item-1031493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1031493"><a href="https://wdef.com/sports/national-sports/">National Sports</a></li>
</ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5e9e6fd36ecf1_rand  wpb_column vc_column_container td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_16_5e9e6fd36ee16_rand td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_16_5e9e6fd36ee16" >
<style>
.td_uid_16_5e9e6fd36ee16_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_16_5e9e6fd36ee16_rand{
margin-bottom:0px !important;
}

</style><script>var block_td_uid_16_5e9e6fd36ee16 = new tdBlock();
block_td_uid_16_5e9e6fd36ee16.id = "td_uid_16_5e9e6fd36ee16";
block_td_uid_16_5e9e6fd36ee16.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"Sports News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#0a0a0a","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"15316, 15329","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_5e9e6fd36ee16_rand","el_class":"","offset":"","css":"","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAifX0=","tdc_css_class":"td_uid_16_5e9e6fd36ee16_rand","tdc_css_class_style":"td_uid_16_5e9e6fd36ee16_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_8"}';
block_td_uid_16_5e9e6fd36ee16.td_column_number = "2";
block_td_uid_16_5e9e6fd36ee16.block_type = "td_block_7";
block_td_uid_16_5e9e6fd36ee16.post_count = "8";
block_td_uid_16_5e9e6fd36ee16.found_posts = "10299";
block_td_uid_16_5e9e6fd36ee16.header_color = "";
block_td_uid_16_5e9e6fd36ee16.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e9e6fd36ee16.max_num_pages = "1288";
tdBlocksArray.push(block_td_uid_16_5e9e6fd36ee16);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Sports News</span></h4></div><div id=td_uid_16_5e9e6fd36ee16 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/mocs-lamont-paris-dealing-new-basketball-world-amid-covid-19-outbreak/" rel="bookmark" title="Mocs Lamont Paris Dealing With New Basketball World Amid COVID 19 Outbreak"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/16f819c7e347416990c08f9c477fd220-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/16f819c7e347416990c08f9c477fd220-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/16f819c7e347416990c08f9c477fd220-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mocs Lamont Paris Dealing With New Basketball World Amid COVID 19 Outbreak"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/mocs-lamont-paris-dealing-new-basketball-world-amid-covid-19-outbreak/" rel="bookmark" title="Mocs Lamont Paris Dealing With New Basketball World Amid COVID 19 Outbreak">Mocs Lamont Paris Dealing With New Basketball World Amid COVID 19&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T23:02:57+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/remembering-utc-baseball-part-2-silence-resurgence/" rel="bookmark" title="Remembering UTC Baseball [Part 2]: From Silence to Resurgence"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/2a14fe67ce7b4537b3e9640ef4df9eea-1-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/2a14fe67ce7b4537b3e9640ef4df9eea-1-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/2a14fe67ce7b4537b3e9640ef4df9eea-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Remembering UTC Baseball [Part 2]: From Silence to Resurgence"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/remembering-utc-baseball-part-2-silence-resurgence/" rel="bookmark" title="Remembering UTC Baseball [Part 2]: From Silence to Resurgence">Remembering UTC Baseball [Part 2]: From Silence to Resurgence</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T00:51:14+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/19/remembering-utc-baseball-part-1-success-shock/" rel="bookmark" title="Remembering UTC Baseball [PART 1]: From Success to Shock"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/c7921eec05c24765a525e57326c4a185-1-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/c7921eec05c24765a525e57326c4a185-1-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/c7921eec05c24765a525e57326c4a185-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Remembering UTC Baseball [PART 1]: From Success to Shock"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/19/remembering-utc-baseball-part-1-success-shock/" rel="bookmark" title="Remembering UTC Baseball [PART 1]: From Success to Shock">Remembering UTC Baseball [PART 1]: From Success to Shock</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-19T01:15:05+00:00" >April 19, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/19/falcons-hill-reach-agreement-return/" rel="bookmark" title="Falcons, Hill reach agreement to return"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/02/Atlanta-Falcons-100x70.png" srcset="https://wdef.com/wp-content/uploads/2020/02/Atlanta-Falcons-100x70.png 100w, https://wdef.com/wp-content/uploads/2020/02/Atlanta-Falcons-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Falcons, Hill reach agreement to return"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/19/falcons-hill-reach-agreement-return/" rel="bookmark" title="Falcons, Hill reach agreement to return">Falcons, Hill reach agreement to return</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-19T00:55:19+00:00" >April 19, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/17/voice-vols-bob-kesling-sizes-tennessee-football/" rel="bookmark" title="&#8216;Voice of the Vols&#8217; Bob Kesling Sizes Up Tennessee Football"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/Bob-Kesling-100x70.jpg" alt="" title="&#8216;Voice of the Vols&#8217; Bob Kesling Sizes Up Tennessee Football"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/17/voice-vols-bob-kesling-sizes-tennessee-football/" rel="bookmark" title="&#8216;Voice of the Vols&#8217; Bob Kesling Sizes Up Tennessee Football">&#8216;Voice of the Vols&#8217; Bob Kesling Sizes Up Tennessee Football</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T23:34:44+00:00" >April 17, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/17/utc-women-land-juco-shooter-amaria-pugh/" rel="bookmark" title="UTC Women Land Juco Shooter Amaria Pugh"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/Amaria-Pugh-100x70.jpg" alt="" title="UTC Women Land Juco Shooter Amaria Pugh"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/17/utc-women-land-juco-shooter-amaria-pugh/" rel="bookmark" title="UTC Women Land Juco Shooter Amaria Pugh">UTC Women Land Juco Shooter Amaria Pugh</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T21:14:47+00:00" >April 17, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/17/nba-players-agree-25-percent-pay-cut/" rel="bookmark" title="NBA Players Agree to 25 Percent Pay Cut"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/NBA-Logo-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/NBA-Logo-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/NBA-Logo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="NBA Players Agree to 25 Percent Pay Cut"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/17/nba-players-agree-25-percent-pay-cut/" rel="bookmark" title="NBA Players Agree to 25 Percent Pay Cut">NBA Players Agree to 25 Percent Pay Cut</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T17:39:41+00:00" >April 17, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/17/nascar-postpones-return-may-9th-martinsville/" rel="bookmark" title="NASCAR Postpones Return May 9th at Martinsville"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/01/Nascar-100x70.png" srcset="https://wdef.com/wp-content/uploads/2020/01/Nascar-100x70.png 100w, https://wdef.com/wp-content/uploads/2020/01/Nascar-218x150.png 218w, https://wdef.com/wp-content/uploads/2020/01/Nascar-265x182.png 265w, https://wdef.com/wp-content/uploads/2020/01/Nascar-32x21.png 32w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="NASCAR Postpones Return May 9th at Martinsville"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/17/nascar-postpones-return-may-9th-martinsville/" rel="bookmark" title="NASCAR Postpones Return May 9th at Martinsville">NASCAR Postpones Return May 9th at Martinsville</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T15:13:47+00:00" >April 17, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>
</div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368397"><a href="https://wdef.com/sports/">Local Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1137523"><a href="https://wdef.com/sports/high-school-football/">High School Football</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1128260"><a href="https://wdef.com/sports/scholarathlete/">Scholar Athlete of the Week</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1113213"><a href="https://wdef.com/sports/30-in-30/">30 In 30</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1113214"><a href="https://wdef.com/sports/chattsoccernews/">Chattanooga Soccer News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368398"><a href="https://wdef.com/category/sports/national-sports/">National Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368401"><a href="https://wdef.com/category/sports/college/sports-utc-mocs/">UTC Mocs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368402"><a href="https://wdef.com/category/sports/college/sports-ut-vols/">Tennessee Volunteers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368403"><a href="https://wdef.com/category/sports/national-football-league/sports-tn-titans/">Tennessee Titans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-731354"><a href="https://wdef.com/category/sports/major-league-baseball/sports-atl-braves/">Sports &#8211; ATL Braves</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-664394"><a href="https://wdef.com/masters/">The Masters</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-368385"><a href="https://wdef.com/this-morning/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1267500"><a href="https://wdef.com/hero/">Healthcare Heroes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1264058"><a href="https://wdef.com/open/">Open Businesses</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1268815"><a href="https://wdef.com/graduate/">Graduate Spotlight</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1102423"><a href="https://wdef.com/valleysbest/">The Valleys Best</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-830480"><a href="https://wdef.com/mybestme/">My Best Me</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-757744"><a href="https://wdef.com/mom-to-mom/">Mom to Mom</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368387"><a href="https://wdef.com/first-responder-hero/">First Responder Hero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368620"><a href="https://wdef.com/category/whats-right-with-our-schools/">What&#8217;s Right With Our Schools</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368391"><a href="https://wdef.com/golden-apple-award/">Golden Apple Award</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368389"><a href="https://wdef.com/kidswhoshowcourage/">Kids Who Show Courage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-684808"><a href="https://wdef.com/underthehood/">Under The Hood</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-773508"><a href="https://wdef.com/techbyte/">Tech Byte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250692"><a href="https://wdef.com/hookedonscience/">Hooked On Science</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-869648"><a href="https://wdef.com/springer-mountain-farms-kitchen/">Springer Mountain Farms Kitchen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368392"><a href="https://wdef.com/senior-matters/">Senior Matters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368395"><a href="https://wdef.com/lost-found-and-free-pets/">Lost, Found, and Free Pets</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1188956"><a href="https://wdef.com/local-events/">Local Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-655508"><a href="https://wdef.com/video-central/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-368409"><a href="https://wdef.com/lets-chatt/">Let&#8217;s Chatt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1126574"><a href="https://wdef.com/localbusinessspotlight/">Local Business Spotlight</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1194611"><a href="https://wdef.com/local-arts-spotlight/">Local Arts Spotlight</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1126576"><a href="https://wdef.com/lets-chatt/on-the-deck/">On The Deck</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1198606"><a href="https://wdef.com/lets-chatt/kissner-paving/">Kissner Paving</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-639822"><a href="https://wdef.com/tv/tv-listings/">TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-639821"><a href="https://wdef.com/category/entertainment/">Entertainment News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1238190"><a href="https://wdef.com/video-central/cbsn/">CBS News Live Video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368412"><a href="https://wdef.com/tv/tv-listings/">TV Listings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368678"><a href="https://wdef.com/cbs-entertainment/">Watch CBS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368414"><a href="https://wdef.com/tv/bounce-tv-chattanooga/">Bounce TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368415"><a href="https://wdef.com/tv/escape/">ESCAPE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368416"><a href="https://wdef.com/tv/grit-tv/">Grit TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368417"><a href="https://wdef.com/contests/">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-368418"><a href="https://wdef.com/station-history/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368419"><a href="https://wdef.com/station-history/">Station History</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368420"><a href="https://wdef.com/station-history/news-team/">News Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368421"><a href="https://wdef.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368423"><a href="https://wdef.com/video-central/buy-video/">Buy Video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368424"><a href="https://wdef.com/station-history/employment/">Station Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368425"><a href="https://wdef.com/advertise/">Advertise With Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-368426"><a href="https://wdef.com/fcc/">FCC Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-368429"><a href="https://publicfiles.fcc.gov/tv-profile/wdef-tv">WDEF Online Public FIle</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-368430"><a href="https://publicfiles.fcc.gov/tv-profile/wdef-tv/programs-list/">Children&#8217;s Programming</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368427"><a href="https://wdef.com/fcc/">FCC Reports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368428"><a href="https://wdef.com/station-history/closed-captioning/">Closed Caption</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-639823"><a href="https://wdef.com/live/">Livestream</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-891506"><a href="https://wdef.halfoffdeal.com/">Half-Off</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://wdef.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
    <div class="happening-now-wrap">
      <div class="td-container">
      <style>.home .happening-now-container { width: 100%; max-width: 1000px;}.happening-now-container { padding-bottom: 0; padding-top: 10px; margin: 0 auto;}.happening-now-wrap { background-color: #d1d1d1;}.happening-now-container:last-child { padding-bottom: 10px;}.happening-now-wrap { background-color: #f1f1f1;}.happening-now-container .td-trending-now-wrapper:hover .td-trending-now-title { background-color: #d21d33;}.happening-now-container .td-trending-now-title { background-color: #FF0800;}.happening-now-container .td-trending-now-title:hover { background-color: #d21d33;}.happening-now-container .td-trending-now-display-area { color: #222222; font-weight: bold; font-family: "open sans"; vertical-align: middle; position: absolute; padding: 3px 0px 0px 15px;}.happening-now-container .td-trending-now-display-area:hover { color: #404040;}@media (max-width: 767px) { .happening-now-container .td-trending-now-display-area { position: relative; top: auto; padding: 0; padding-top: 4px; overflow: hidden;}}</style>      </div>
    </div>
<style>.home #live-push .happening-now-container { width: 100%; max-width: 1000px;}#live-push .happening-now-container { padding-bottom: 0; padding-top: 10px; margin: 0 auto;}#live-push .happening-now-container:last-child { padding-bottom: 10px;}#live-push .happening-now-container .td-trending-now-display-area { font-weight: bold; font-family: "Open Sans"; vertical-align: middle; position: absolute; padding: 0px; height: auto;}#live-push .happening-now-container .td-trending-now-display-area:hover { color: #f3f3f3; }@media (max-width: 767px) { #live-push .happening-now-container .td-trending-now-display-area { position: relative; top: auto; padding: 0; padding-top: 4px; overflow: hidden;}}</style><div id="live-push" class="happening-now-wrap" style="display:none;"><div class="td-container"><div class="td_block_wrap happening-now-container"><div class="td_block_inner"><div class="td-block-row"><div class="td-trending-now-wrapper"><a class="td-trending-now-display-area" href="#"></a></div></div></div></div></div></div><script type="text/javascript" >var ajaxurl = "https://wdef.com/wp-admin/admin-ajax.php";jQuery(document).ready(function($) {var livepush_data = {"action": "livepush_check"};$.ajax({method: "POST", url: ajaxurl, data: livepush_data, cache: false}).done(function( response ) {var data = JSON.parse(response);console.log(data);if(data){$("#live-push .happening-now-container .td-trending-now-display-area").html(data.message);$("#live-push .happening-now-container .td-trending-now-display-area").attr("href", data.url);$("#live-push").css("display","block");$("#live-push").css("background-color",data.bg_color);$("#live-push .happening-now-container .td-trending-now-title").css("background-color",data.bg_color);$("#live-push .happening-now-container .td-trending-now-display-area").css("color",data.text_color);}});});</script></div>
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://wdef.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Chattanooga" class="entry-crumb" href="https://wdef.com/category/chattanooga/">Chattanooga</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tennessee Governor, Chattanooga Mayor discuss businesses reopening</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1270885" class="post-1270885 post type-post status-publish format-video has-post-thumbnail hentry category-chattanooga category-featured category-local-news category-uncategorized tag-coronavirus post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://wdef.com/category/chattanooga/">Chattanooga</a></li><li class="entry-category"><a  href="https://wdef.com/category/local-news/">Local News</a></li><li class="entry-category"><a  href="https://wdef.com/category/uncategorized/">Uncategorized</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Tennessee Governor, Chattanooga Mayor discuss businesses reopening</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://wdef.com/author/dsherman/">Dorothy Sherman</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T23:28:02+00:00" >April 20, 2020</time></span>                    <div class="td-post-comments"><a href="https://wdef.com/2020/04/20/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwdef.com%2F2020%2F04%2F20%2Ftennessee-governor-chattanooga-mayor-discuss-businesses-reopening%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tennessee+Governor%2C+Chattanooga+Mayor+discuss+businesses+reopening&url=https%3A%2F%2Fwdef.com%2F2020%2F04%2F20%2Ftennessee-governor-chattanooga-mayor-discuss-businesses-reopening%2F&via=wdefnews12"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://wdef.com/2020/04/20/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wdef.com/2020/04/20/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening/&amp;media=https://wdef.com/wp-content/uploads/2020/04/25282715f2ba44eeb9986262ba94f2bc-1.jpg&description=Tennessee+Governor%2C+Chattanooga+Mayor+discuss+businesses+reopening" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tennessee+Governor%2C+Chattanooga+Mayor+discuss+businesses+reopening%20-%20https%3A%2F%2Fwdef.com%2F2020%2F04%2F20%2Ftennessee-governor-chattanooga-mayor-discuss-businesses-reopening%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
	<script src="https://play.syndicaster.tv/static/scripts/embed.js"></script><div id="cm_player_1581372211921"></div><script type="text/javascript">cm = new CMPlayer("cm_player_1581372211921").setup({width: "100%", height: "100%", pl_length: 5, profile_id: "faffb0f0-4f3f-0133-301d-7a163e597437", vid:7632318})</script>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_18_5e9e6fd3a342b_rand td_block_template_1"><!-- cnn_tout_smart_article -->	<div><div id="ad_pos_cnn_tout_smart_article" class="ad_pos_cnn_tout_smart_article cnn_tout_smart_article dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var thisSlot = googletag.defineOutOfPageSlot(acct_id + 'cnn_tout_smart_article', 'ad_pos_cnn_tout_smart_article').addService(googletag.pubads()).setCollapseEmptyDiv(true);;
				googletag.pubads().enableSingleRequest();
				googletag.display('ad_pos_cnn_tout_smart_article');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div></div>
</div><p>CHATTANOOGA, Tenn. (WDEF) &#8211; Tennessee Governor Bill Lee said on Monday that some businesses could start opening as soon as next Monday with the majority of businesses opening by the end of next week.</p>
<p>“These businesses will open according to specific guidelines and guidance that we’ll provide in accordance with state and national experts in both business and medicine,” Governor Lee said.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_17_5e9e6fd39d6cc_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><!-- WDEF_300x250_Article_ROS -->	<div id="ad_pos_wdef_300x250_article_ros" class="ad_pos_wdef_300x250_article_ros WDEF_300x250_Article_ROS dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('spotlight', 'ad_pos_wdef_300x250_article_ros', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'WDEF_300x250_Article_ROS', pickSize, 'ad_pos_wdef_300x250_article_ros').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_300x250_article_ros');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</div><p>This applies to 89 counties and doesn’t apply to larger counties and cities like Hamilton County and Chattanooga.</p>
<p>Local officials are coming up with their own plans for businesses.</p>
<p>The Chattanooga Mayor recently joined other Mayors to launch the Tennessee Major Metros Economic Restart Task Force.</p>
<div class="article-related-link"><hr><div><span>Related Article: </span><a href="https://wdef.com/2020/04/15/tbi-crime-trends-safer-home-sheltering/">TBI crime trends during Safer at Home sheltering</a></div><hr></div><p>The task force is to help figure out when businesses can reopen and under what conditions.</p>
<p>“What are the things that people need to wear? How do we need to ensure that there is the right distancing between people? Whether it’s salons or restaurants, we want to, want to create the conditions that people stay safe,” Chattanooga Mayor Andy Berke said.</p>
<p>The task force held its first meeting on Monday.</p>
<p>It’s a step in coming up with a plan on how businesses can reopen.</p>
<p>“I think that it is extremely dangerous for us to set arbitrary dates that say this is when something’s going to happen without closely examining the facts that’s what I’m going to do so that we can, we can all be safe,” Mayor Berke said.</p>
<p>Businesses have not been immune to the impacts.</p>
<p>“Almost three-quarters of Chattanooga Chamber membership has lost revenue over the last month because of COVID-19. So, that’s a sampling of our membership obviously, but we anticipate that, that is probably a very similar impact across the community for small businesses,” Chattanooga Area Chamber of Commerce Economic Development Vice President Charles Wood said.</p>
<p>The Chattanooga Area Chamber of Commerce is encouraging people to shop online at local restaurants and retailers through a campaign, “Chattanooga To Go.”</p>
<p>They are asking businesses to take pictures of folks delivering goods using safety precautions and post them to social media using the hashtag #ChattanoogaToGo.</p>
<p>They have a list of businesses with their safe offerings <a href="https://www.chattanoogachamber.com/shop-local">online</a>.</p>
<p>“Anything that we can do to make more that local dollars continue to stay in the Chattanooga market and in the Chattanooga economy is really critical,” Wood said.</p>
<p>The Chamber does not have a person on the task force, but Wood said they did recently meet with the Mayor’s Chief of Staff to talk about strategic planning for reopening.</p>
<p>“The challenge will be as we’ve seen lots of layoffs over the last few weeks, it will take people longer to bring people back on to a point. We know that there are going to be some things that are going to be kind of necessary to help push that process forward and work with local businesses to really help them gear back up and to do it in a very safe way,” Wood said.</p>
        </div>


        <footer>
                                    <div class="report-typo"><a href="mailto:news@wdef.com?Subject=Report a Typo&amp;body=Tennessee Governor, Chattanooga Mayor discuss businesses reopening%0D%0A%0D%0Ahttps://wdef.com/2020/04/20/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening/">Report a Typo</a></div>
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://wdef.com/tag/coronavirus/">Coronavirus COVID-19</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwdef.com%2F2020%2F04%2F20%2Ftennessee-governor-chattanooga-mayor-discuss-businesses-reopening%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tennessee+Governor%2C+Chattanooga+Mayor+discuss+businesses+reopening&url=https%3A%2F%2Fwdef.com%2F2020%2F04%2F20%2Ftennessee-governor-chattanooga-mayor-discuss-businesses-reopening%2F&via=wdefnews12"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://wdef.com/2020/04/20/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wdef.com/2020/04/20/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening/&amp;media=https://wdef.com/wp-content/uploads/2020/04/25282715f2ba44eeb9986262ba94f2bc-1.jpg&description=Tennessee+Governor%2C+Chattanooga+Mayor+discuss+businesses+reopening" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tennessee+Governor%2C+Chattanooga+Mayor+discuss+businesses+reopening%20-%20https%3A%2F%2Fwdef.com%2F2020%2F04%2F20%2Ftennessee-governor-chattanooga-mayor-discuss-businesses-reopening%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://wdef.com/2020/04/20/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wdef.com/2020/04/20/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening/" data-text="Tennessee Governor, Chattanooga Mayor discuss businesses reopening" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://wdef.com/author/dsherman/">Dorothy Sherman</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dorothy Sherman"></span><meta itemprop="datePublished" content="2020-04-20T23:28:02+00:00"><meta itemprop="dateModified" content="2020-04-20T23:28:02-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://wdef.com/2020/04/20/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wdef.com/wp-content/uploads/2018/02/logo-wide2-300x51.png"></span><meta itemprop="name" content="WDEF"></span><meta itemprop="headline " content="Tennessee Governor, Chattanooga Mayor discuss businesses reopening"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wdef.com/wp-content/uploads/2020/04/25282715f2ba44eeb9986262ba94f2bc-1.jpg"><meta itemprop="width" content="854"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_19_5e9e6fd3a4a05_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5e9e6fd3a4a05" ><script>var block_td_uid_19_5e9e6fd3a4a05 = new tdBlock();
block_td_uid_19_5e9e6fd3a4a05.id = "td_uid_19_5e9e6fd3a4a05";
block_td_uid_19_5e9e6fd3a4a05.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_19_5e9e6fd3a4a05_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5e9e6fd3a4a05_rand","tdc_css_class_style":"td_uid_19_5e9e6fd3a4a05_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":1270885,"live_filter_cur_post_author":"37","block_template_id":""}';
block_td_uid_19_5e9e6fd3a4a05.td_column_number = "3";
block_td_uid_19_5e9e6fd3a4a05.block_type = "td_block_related_posts";
block_td_uid_19_5e9e6fd3a4a05.post_count = "3";
block_td_uid_19_5e9e6fd3a4a05.found_posts = "374";
block_td_uid_19_5e9e6fd3a4a05.header_color = "";
block_td_uid_19_5e9e6fd3a4a05.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e9e6fd3a4a05.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_19_5e9e6fd3a4a05);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_20_5e9e6fd3a7396" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5e9e6fd3a4a05" href="#">You Might Also Like</a></h4><div id=td_uid_19_5e9e6fd3a4a05 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/mayor-berke-says-chattanooga-will-not-reopen-businesses-may-1st/" rel="bookmark" title="Mayor Berke says Chattanooga will NOT reopen businesses May 1st"><img width="218" height="150" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/Berke-218x150.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/Berke-218x150.jpg 218w, https://wdef.com/wp-content/uploads/2020/04/Berke-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/Berke-32x21.jpg 32w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mayor Berke says Chattanooga will NOT reopen businesses May 1st"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/mayor-berke-says-chattanooga-will-not-reopen-businesses-may-1st/" rel="bookmark" title="Mayor Berke says Chattanooga will NOT reopen businesses May 1st">Mayor Berke says Chattanooga will NOT reopen businesses May 1st</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/georgia-governor-announces-business-reopenings-end-week/" rel="bookmark" title="Georgia Governor announces business reopenings by the end of the week"><img width="218" height="150" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/03/Gov.-Kemp-218x150.png" srcset="https://wdef.com/wp-content/uploads/2020/03/Gov.-Kemp-218x150.png 218w, https://wdef.com/wp-content/uploads/2020/03/Gov.-Kemp-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Georgia Governor announces business reopenings by the end of the week"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/georgia-governor-announces-business-reopenings-end-week/" rel="bookmark" title="Georgia Governor announces business reopenings by the end of the week">Georgia Governor announces business reopenings by the end of the week</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/hamilton-county-offers-new-drive-thru-covid-19-testing-facility/" rel="bookmark" title="Hamilton County offers a new drive thru Covid-19 testing facility"><img width="218" height="150" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/b4a18675532f45e4a1759e77e2534e4a-218x150.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/b4a18675532f45e4a1759e77e2534e4a-218x150.jpg 218w, https://wdef.com/wp-content/uploads/2020/04/b4a18675532f45e4a1759e77e2534e4a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hamilton County offers a new drive thru Covid-19 testing facility"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/hamilton-county-offers-new-drive-thru-covid-19-testing-facility/" rel="bookmark" title="Hamilton County offers a new drive thru Covid-19 testing facility">Hamilton County offers a new drive thru Covid-19 testing facility</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5e9e6fd3a4a05" data-td_block_id="td_uid_19_5e9e6fd3a4a05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5e9e6fd3a4a05" data-td_block_id="td_uid_19_5e9e6fd3a4a05"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><input type="hidden" name="IL_IN_ARTICLE"></div></aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><!-- wdef_rosSidebarTop_300x250 -->	<div id="ad_pos_wdef_rossidebartop_300x250" class="ad_pos_wdef_rossidebartop_300x250 wdef_rosSidebarTop_300x250 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('spotlight', 'ad_pos_wdef_rossidebartop_300x250', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_rosSidebarTop_300x250', pickSize, 'ad_pos_wdef_rossidebartop_300x250').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_rossidebartop_300x250');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5e9e6fd3accca_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5e9e6fd3accca" ><script>var block_td_uid_21_5e9e6fd3accca = new tdBlock();
block_td_uid_21_5e9e6fd3accca.id = "td_uid_21_5e9e6fd3accca";
block_td_uid_21_5e9e6fd3accca.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"Most Popular","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_21_5e9e6fd3accca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5e9e6fd3accca_rand","tdc_css_class_style":"td_uid_21_5e9e6fd3accca_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5e9e6fd3accca.td_column_number = "1";
block_td_uid_21_5e9e6fd3accca.block_type = "td_block_7";
block_td_uid_21_5e9e6fd3accca.post_count = "6";
block_td_uid_21_5e9e6fd3accca.found_posts = "9";
block_td_uid_21_5e9e6fd3accca.header_color = "#";
block_td_uid_21_5e9e6fd3accca.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e9e6fd3accca.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_21_5e9e6fd3accca);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Most Popular</span></h4></div><div id=td_uid_21_5e9e6fd3accca class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/governor-lee-announces-safer-home-will-end-april-30th/" rel="bookmark" title="Governor Lee announces Safer At Home will end April 30th"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/03/Gov.-Lee-Tuesday-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/03/Gov.-Lee-Tuesday-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/03/Gov.-Lee-Tuesday-218x150.jpg 218w, https://wdef.com/wp-content/uploads/2020/03/Gov.-Lee-Tuesday-324x228.jpg 324w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Governor Lee announces Safer At Home will end April 30th"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/governor-lee-announces-safer-home-will-end-april-30th/" rel="bookmark" title="Governor Lee announces Safer At Home will end April 30th">Governor Lee announces Safer At Home will end April 30th</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T16:05:17+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/mayor-berke-says-chattanooga-will-not-reopen-businesses-may-1st/" rel="bookmark" title="Mayor Berke says Chattanooga will NOT reopen businesses May 1st"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/Berke-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/Berke-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/Berke-218x150.jpg 218w, https://wdef.com/wp-content/uploads/2020/04/Berke-32x21.jpg 32w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mayor Berke says Chattanooga will NOT reopen businesses May 1st"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/mayor-berke-says-chattanooga-will-not-reopen-businesses-may-1st/" rel="bookmark" title="Mayor Berke says Chattanooga will NOT reopen businesses May 1st">Mayor Berke says Chattanooga will NOT reopen businesses May 1st</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T18:53:59+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/600-people-tested-covid-19-marion-mcminn-counties/" rel="bookmark" title="Over 600 People Tested For COVID-19 in Marion and McMinn Counties"><img width="100" height="56" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/COVID.bmp" alt="" title="Over 600 People Tested For COVID-19 in Marion and McMinn Counties"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/600-people-tested-covid-19-marion-mcminn-counties/" rel="bookmark" title="Over 600 People Tested For COVID-19 in Marion and McMinn Counties">Over 600 People Tested For COVID-19 in Marion and McMinn Counties</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T01:01:54+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/chattanooga-freedom-rally/" rel="bookmark" title="Chattanooga Freedom Rally"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/cf51fa07ace24fed97f3d262a47d76e7-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/cf51fa07ace24fed97f3d262a47d76e7-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/cf51fa07ace24fed97f3d262a47d76e7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chattanooga Freedom Rally"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/chattanooga-freedom-rally/" rel="bookmark" title="Chattanooga Freedom Rally">Chattanooga Freedom Rally</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T00:48:21+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/weatherupdate/" rel="bookmark" title="Weather Update: Monday Night&#8217;s Forecast &#8211; April 20th, 2020"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/5Day-Temp-Trend-AM-2019-17-100x70.png" srcset="https://wdef.com/wp-content/uploads/2020/04/5Day-Temp-Trend-AM-2019-17-100x70.png 100w, https://wdef.com/wp-content/uploads/2020/04/5Day-Temp-Trend-AM-2019-17-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Weather Update: Monday Night&#8217;s Forecast &#8211; April 20th, 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/weatherupdate/" rel="bookmark" title="Weather Update: Monday Night&#8217;s Forecast &#8211; April 20th, 2020">Weather Update: Monday Night&#8217;s Forecast &#8211; April 20th, 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T19:02:38+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2020/04/20/can-get-haircut/" rel="bookmark" title="So when can I get my haircut?"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2020/04/MGN_1280x960_00318C00-TVATQ-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2020/04/MGN_1280x960_00318C00-TVATQ-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2020/04/MGN_1280x960_00318C00-TVATQ-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="So when can I get my haircut?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2020/04/20/can-get-haircut/" rel="bookmark" title="So when can I get my haircut?">So when can I get my haircut?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T22:26:06+00:00" >April 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Local Events</span></h4><div class="textwidget custom-html-widget"><div id="evvnt-submission-button"></div>
<script async defer 
 src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js"
 onload="evvntDiscoveryInit();">
</script>
<script>
  function evvntDiscoveryInit() {
    evvnt_require("evvnt/discovery_plugin").init({
      api_key: "WDEF",
      publisher_id:7057,
      discovery: {
        element: "#evvnt-submission-button",
        detail_page_enabled: true,
        widget: false,
        category_id: null,
        seo_optimize: true,
      },
      submission: {
        partner_name: "WDEF",
        text: "Promote your event",
      }
   });
 }
</script></div></aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><!-- wdef_rosSidebarMid_300x250 -->	<div id="ad_pos_wdef_rossidebarmid_300x250" class="ad_pos_wdef_rossidebarmid_300x250 wdef_rosSidebarMid_300x250 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('spotlight', 'ad_pos_wdef_rossidebarmid_300x250', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_rosSidebarMid_300x250', pickSize, 'ad_pos_wdef_rossidebarmid_300x250').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_rossidebarmid_300x250');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><!-- wdef_rosSidebarBot_300x250 -->	<div id="ad_pos_wdef_rossidebarbot_300x250" class="ad_pos_wdef_rossidebarbot_300x250 wdef_rosSidebarBot_300x250 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('spotlight', 'ad_pos_wdef_rossidebarbot_300x250', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_rosSidebarBot_300x250', pickSize, 'ad_pos_wdef_rossidebarbot_300x250').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_rossidebarbot_300x250');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="//whatson.titantv.com/Whats/Playing/On?css=angAcc.Red.css&ds=wdef" style="border:0; width:100%; height:260px;"></iframe></div></aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><!-- wdef_neofill_300x250 -->	<div id="ad_pos_wdef_neofill_300x250" class="ad_pos_wdef_neofill_300x250 wdef_neofill_300x250 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('spotlight', 'ad_pos_wdef_neofill_300x250', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_neofill_300x250', pickSize, 'ad_pos_wdef_neofill_300x250').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_neofill_300x250');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<div class="td-container-wrap" style="padding-bottom:10px;">
<div class="td-container tdc-content-wrap">
<!-- FLIPP Ad Block -->


<div id="circularhub_module_8111"></div>
<script src="//api.circularhub.com/8111/be3530ae80e01e76/flyertown_module.js"></script>

<!-- FLIPP Ad Block -->
</div>
<div style="padding-top:30px;"><!-- wdef_footer_728x90 -->	<div id="ad_pos_wdef_footer_728x90" class="ad_pos_wdef_footer_728x90 wdef_footer_728x90 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('leaderboard', 'ad_pos_wdef_footer_728x90', [320,50]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_footer_728x90', pickSize, 'ad_pos_wdef_footer_728x90').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_footer_728x90');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</div>
</div>

<div><!-- infolinks-sticky-footer -->	<div id="ad_pos_infolinks-sticky-footer" class="ad_pos_infolinks-sticky-footer infolinks-sticky-footer dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('', 'ad_pos_infolinks-sticky-footer', [1,1]);
				var thisSlot = googletag.defineSlot(acct_id + 'infolinks-sticky-footer', pickSize, 'ad_pos_infolinks-sticky-footer').addService(googletag.pubads());
				googletag.display('ad_pos_infolinks-sticky-footer');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</div>
<div class="td-container-wrap">
  <div class="td-container">
    <script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="327340" ></script>
  </div>
</div>
<style>.footer-team-bg {background-image : url(/wp-content/uploads/2019/06/wdef-ftr-team-morningKayChip.png);}</style>
<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
          <h1 class="footer-title">Anytime. Anywhere.</h1>
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Talk to Us</span></h4><div class="textwidget custom-html-widget"><p style="margin-bottom: 4px;">Talk to News 12 anchors, reporters and meteorologists. When you see news happening, share it! We’d love to hear from you.</p>

<div class="footer-links" style="margin-bottom: 10px;">
<div><a href="tel:4237851200">423-785-1200</a><span>|</span><a href="mailto:news@wdef.com">news@wdef.com</a></div>
<div><a href="https://www.google.com/maps/place/WDEF+News+12/@35.0171209,-85.3241301,17z/data=!4m13!1m7!3m6!1s0x88605c37afc446ed:0x954775078f6f8a88!2s3300+Broad+St,+Chattanooga,+TN+37408!3b1!8m2!3d35.0171209!4d-85.3219414!3m4!1s0x88605c37a71b7705:0xb004775f4a15032a!8m2!3d35.0171194!4d-85.3219101" target="_blank" rel="noopener noreferrer">3300 Broad Street, Chattanooga TN 37408</a></div>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-icons"><a href="https://www.facebook.com/wdefnews12" target="_blank" rel="noopener noreferrer"><img class="image wp-image-430944 attachment-full size-full" src="/wp-content/uploads/2018/02/Instagram.png" alt="" width="75" height="75" /></a><a href="https://twitter.com/wdefnews12" target="_blank" rel="noopener noreferrer"><img class="image wp-image-430944 attachment-full size-full" src="/wp-content/uploads/2018/02/Twitter.png" alt="" width="75" height="75" /></a><a href="https://www.instagram.com/news12now/" target="_blank" rel="noopener noreferrer"><img class="image wp-image-430944 attachment-full size-full" src="/wp-content/uploads/2018/02/Facebook-1.png" alt="" width="75" height="75" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-links">
<div><a href="/contact-us/">Contact Us</a></div>
<div><a href="/station-history/closed-captioning/">Closed Caption</a></div>
<div><a href="/fcc/">EEO Reports</a></div>
<div><a href="/fcc/">FCC Information</a></div>
<div><a href="/fcc/">Public File</a></div>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Watch Us</span></h4><div class="textwidget custom-html-widget"><p style="margin-bottom: 4px;">We live, work and play right here in the Tennessee Valley. We are your neighbors. We celebrate community and we tell your stories. We are the most trusted source for local news.</p>
<div class="footer-links vc_hidden-lg vc_hidden-md"><a href="/live">Live Stream</a></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Get Alerts</span></h4><div class="textwidget custom-html-widget"><p style="margin-bottom: 4px;">Download the News 12 Now News and Storm Team 12 Weather Apps on your smart phone or tablet device to receive breaking news and weather push notifications the minute it happens.</p>
<div class="footer-links"><a href="/station-history/mobile-apps/" target="_blank" rel="noopener noreferrer">Mobile App</a><span>|</span><a href="/station-history/mobile-apps/">Weather App</a></div></div></aside><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="180" src="https://wdef.com/wp-content/uploads/2018/02/wdef-footer-get-alerts-devices-300x180.png" class="image wp-image-368716  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://wdef.com/wp-content/uploads/2018/02/wdef-footer-get-alerts-devices-300x180.png 300w, https://wdef.com/wp-content/uploads/2018/02/wdef-footer-get-alerts-devices.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></aside>            </div>

        </div>
    </div>
    <div class="footer-team-bg"></div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-368501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-368501"><a href="https://wdef.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-368502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-368502"><a href="/legal/#privacy">Privacy Policy</a></li>
<li id="menu-item-368503" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368503"><a href="https://wdef.com/station-history/legal/">Terms of Use</a></li>
<li id="menu-item-368504" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-368504"><a href="/privacy/#copyright">Copyright &#038; Trademark</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2020  WDEF-TV, Inc. <a style="color:white; text-decoration:underline" href="https://chartlocal.com">Website Design & Hosting by ChartLocal</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5e9e6fd3c8526
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-module-title {
    color: white;
}
</style>

<script type="text/javascript">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</script><script type="text/javascript">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</script><script type='text/javascript' src='https://wdef.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"","author":"","price":"Free","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Install","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/appbanners/js/config.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/wdef.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wdef12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"1270885 https:\/\/wdef.com\/?p=1270885","disqusShortname":"wdef12","disqusTitle":"Tennessee Governor, Chattanooga Mayor discuss businesses reopening","disqusUrl":"https:\/\/wdef.com\/2020\/04\/20\/tennessee-governor-chattanooga-mayor-discuss-businesses-reopening\/","postId":"1270885"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"days","hrs":"hrs","mins":"mins","secs":"secs","previous":"Previous","next":"Next"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/themes/Newspaper2/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.5' async='async'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1270885]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://wdef.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://wdef.com/wp-content/themes/Newspaper2';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'106138672',post:'1270885',tz:'-4',srv:'wdef.com'} ]);
	_stq.push([ 'clickTrackerInit', '106138672', '1270885' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e9e6fd3c95af"></textarea>
						<div id="td_live_css_uid_1_5e9e6fd3c95af" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e9e6fd3c95af');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e9e6fd3c95af");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
