<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Coca-Cola&#039;s scout hunts for people with &quot;high learning agility&quot; - WDEF</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://wdef.com/xmlrpc.php" />
    <meta property="og:image" content="https://wdef.com/wp-content/uploads/2018/05/coke-q-a-2.jpg" /><link rel="icon" type="image/png" href="https://wdef.com/wp-content/uploads/2018/02/cropped-news12Now512x512-300x300.jpg">
<!-- This site is optimized with the Yoast SEO Premium plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://wdef.com/2018/05/01/coca-colas-scout-hunts-for-people-with-high-learning-agility/" />
<link rel="canonical" href="https://wdef.com/2018/05/01/coca-colas-scout-hunts-for-people-with-high-learning-agility/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coca-Cola&#039;s scout hunts for people with &quot;high learning agility&quot; - WDEF" />
<meta property="og:description" content="Stacey Valy Panayiotou is the senior vice president of global talent and development at Coca-Cola (KO). In a recent interview with CBS News.com&#8217;s Steven Greenberg, Panayioutou shared her insights on how a 130-year-old company with products sold in over 200 countries is challenging itself to innovate and adapt to changing consumer tastes. And she offered &hellip;" />
<meta property="og:url" content="https://wdef.com/2018/05/01/coca-colas-scout-hunts-for-people-with-high-learning-agility/" />
<meta property="og:site_name" content="WDEF" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2018-05-01T05:43:16-04:00" />
<meta property="article:modified_time" content="2018-05-01T05:43:36-04:00" />
<meta property="og:updated_time" content="2018-05-01T05:43:36-04:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Stacey Valy Panayiotou is the senior vice president of global talent and development at Coca-Cola (KO). In a recent interview with CBS News.com&#8217;s Steven Greenberg, Panayioutou shared her insights on how a 130-year-old company with products sold in over 200 countries is challenging itself to innovate and adapt to changing consumer tastes. And she offered [&hellip;]" />
<meta name="twitter:title" content="Coca-Cola&#039;s scout hunts for people with &quot;high learning agility&quot; - WDEF" />
<meta name="twitter:image" content="https://wdef.com/wp-content/uploads/2018/05/coke-q-a-2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/wdef.com\/","name":"WDEF","potentialAction":{"@type":"SearchAction","target":"https:\/\/wdef.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WDEF &raquo; Feed" href="https://wdef.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WDEF &raquo; Comments Feed" href="https://wdef.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="WDEF &raquo; iCal Feed" href="https://wdef.com/community-calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="WDEF &raquo; Coca-Cola&#039;s scout hunts for people with &#8220;high learning agility&#8221; Comments Feed" href="https://wdef.com/2018/05/01/coca-colas-scout-hunts-for-people-with-high-learning-agility/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-1022748-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1022748-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wdef.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8ed5e070d6d3f4eabb5269fe114c594b"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='https://wdef.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=8ed5e070d6d3f4eabb5269fe114c594b' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://wdef.com/wp-content/plugins/td-api-plugin/css/style.css?ver=8ed5e070d6d3f4eabb5269fe114c594b' type='text/css' media='all' />
<link rel='stylesheet' id='fa_css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=8ed5e070d6d3f4eabb5269fe114c594b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://wdef.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://wdef.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://wdef.com/wp-content/themes/Newspaper2/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://wdef.com/wp-content/themes/Newspaper-child/style.css?ver=8.1c3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://wdef.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<!--n2css-->            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/wdef.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.5'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/64425193\/","asynch":true,"dir_uri":null,"positions":[{"post_id":639820,"title":"cnn_tout_smart_article","ad_name":"cnn_tout_smart_article","position_tag":"ad_pos_cnn_tout_smart_article","sizes":null,"mapping":"","out_of_page":true,"targeting":[]},{"post_id":368497,"title":"WDEF_728x90_Infinite1","ad_name":"WDEF_728x90_Infinite1","position_tag":"ad_pos_wdef_728x90_infinite1","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368496,"title":"WDEF_300x250_Article_ROS","ad_name":"WDEF_300x250_Article_ROS","position_tag":"ad_pos_wdef_300x250_article_ros","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":368494,"title":"728X90_Expanding","ad_name":"728X90_Expanding","position_tag":"ad_pos_728x90_expanding","sizes":[728,90],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":368493,"title":"wdef_neofill_300x250","ad_name":"wdef_neofill_300x250","position_tag":"ad_pos_wdef_neofill_300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":368492,"title":"home-upper-rt-195x195","ad_name":"home-upper-rt-195x195","position_tag":"ad_pos_home-upper-rt-195x195","sizes":[195,195],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":368491,"title":"wdef_rosMidPage_728x90","ad_name":"wdef_rosMidPage_728x90","position_tag":"ad_pos_wdef_rosmidpage_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368490,"title":"wdef_special_300x50","ad_name":"wdef_special_300x50","position_tag":"ad_pos_wdef_special_300x50","sizes":[300,50],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":368489,"title":"wdef_wxFooter_728x90","ad_name":"wdef_wxFooter_728x90","position_tag":"ad_pos_wdef_wxfooter_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368488,"title":"wdef_footer_728x90","ad_name":"wdef_footer_728x90","position_tag":"ad_pos_wdef_footer_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368487,"title":"wdef_unique_728x90","ad_name":"wdef_unique_728x90","position_tag":"ad_pos_wdef_unique_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368486,"title":"wdef_post_160x600","ad_name":"wdef_post_160x600","position_tag":"ad_pos_wdef_post_160x600","sizes":[160,600],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":368485,"title":"wdef_rosSidebarBot_300x250","ad_name":"wdef_rosSidebarBot_300x250","position_tag":"ad_pos_wdef_rossidebarbot_300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":368484,"title":"wdef_rosSidebarMid_300x250","ad_name":"wdef_rosSidebarMid_300x250","position_tag":"ad_pos_wdef_rossidebarmid_300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":368483,"title":"wdef_rosSidebarTop_300x250","ad_name":"wdef_rosSidebarTop_300x250","position_tag":"ad_pos_wdef_rossidebartop_300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":368482,"title":"wdef_footerHome_728x90","ad_name":"wdef_footerHome_728x90","position_tag":"ad_pos_wdef_footerhome_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368481,"title":"wdef_homePage_midBanner_728x90","ad_name":"wdef_homePage_midBanner_728x90","position_tag":"ad_pos_wdef_homepage_midbanner_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368480,"title":"wdef_homeLeaderBd_728x90","ad_name":"wdef_homeLeaderBd_728x90","position_tag":"ad_pos_wdef_homeleaderbd_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368479,"title":"wdef_ROS_728x90","ad_name":"wdef_ROS_728x90","position_tag":"ad_pos_wdef_ros_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]}],"page_targeting":{"Page":["2018","05","01","coca-colas-scout-hunts-for-people-with-high-learning-agility"],"Category":["Business"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/dfp-ads2/assets/js/google-ads.js?ver=8ed5e070d6d3f4eabb5269fe114c594b'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/dfp-ads2/assets/js/dfp-ads.js?ver=8ed5e070d6d3f4eabb5269fe114c594b'></script>
<link rel='https://api.w.org/' href='https://wdef.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wdef.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wdef.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p7blw4-2SFU' />
<link rel="alternate" type="application/json+oembed" href="https://wdef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwdef.com%2F2018%2F05%2F01%2Fcoca-colas-scout-hunts-for-people-with-high-learning-agility%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wdef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwdef.com%2F2018%2F05%2F01%2Fcoca-colas-scout-hunts-for-people-with-high-learning-agility%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=414245361">
<meta name="google-play-app" content="app-id=com.chartlocal.id3151">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://wdef.com"><link rel="https://theeventscalendar.com/" href="https://wdef.com/wp-json/tribe/events/v1/" />	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			position: absolute;
			overflow: hidden;
			clip: rect(1px, 1px, 1px, 1px);
			height: 1px;
			width: 1px;
			margin: 0;
			padding: 0;
			border: 0;
		}

		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}

		div.wpcf7 .ajax-loader {
			visibility: hidden;
			display: inline-block;
			background-image: url('https://wdef.com/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			width: 16px;
			height: 16px;
			border: none;
			padding: 0;
			margin: 0 0 0 4px;
			vertical-align: middle;
		}

		div.wpcf7 .ajax-loader.is-active {
			visibility: visible;
		}

		div.wpcf7 div.ajax-error {
			display: none;
		}

		div.wpcf7 .wpcf7-display-none {
			display: none;
		}

		div.wpcf7 .placeheld {
			color: #888;
		}

		div.wpcf7 .wpcf7-recaptcha iframe {
			margin-bottom: 0;
		}

		div.wpcf7 input[type="file"] {
			cursor: pointer;
		}

		div.wpcf7 input[type="file"]:disabled {
			cursor: default;
		}

		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}

		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}

		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/wdef.com\/wp-admin\/","wpRestNonce":"ff1b34f2a2","wpRestUrl":"https:\/\/wdef.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Feed to Post 3.7.4" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://wdef.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://wdef.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wdef.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '494448ba-d5af-4aba-89b5-b413a5ff9211';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "WDEF News";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://wdef.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0908e376-c893-48cd-92f7-007572df5c49";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click to subscribe to WDEF News push notifications';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/wdef.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/wdef.com\/wp-content\/themes\/Newspaper2";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c90104";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://wdef.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://wdef.com/category/business/",
                                "name": "Business"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://wdef.com/2018/05/01/coca-colas-scout-hunts-for-people-with-high-learning-agility/",
                                "name": "Coca-Cola&#039;s scout hunts for people with &#8220;high learning agility&#8221;"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-686830 single-format-standard tribe-no-js tribe-theme-parent-Newspaper2 tribe-theme-child-Newspaper-child coca-colas-scout-hunts-for-people-with-high-learning-agility global-block-template-1 td-local-news wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wdefnews12" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/news12now/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wdefnews12" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/wdef" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-365157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-365157"><a href="https://wdef.com/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-365418" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-365418"><a href="https://wdef.com/news/">News<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-365519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365519"><a href="https://wdef.com/live/">Watch News 12 Now Livestream</a></li>
	<li id="menu-item-365680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365680"><a href="https://wdef.com/video-central/news-on-demand/">Headlines On Demand</a></li>
	<li id="menu-item-366302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366302"><a href="https://wdef.com/category/local-news/">Local News</a></li>
	<li id="menu-item-366604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366604"><a href="https://wdef.com/video-central/bonus-video/">Bonus Stories</a></li>
	<li id="menu-item-653239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653239"><a href="https://wdef.com/news/regional-news/">Regional News</a></li>
	<li id="menu-item-366885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366885"><a href="https://wdef.com/category/us-world-news/national-news/">National News</a></li>
	<li id="menu-item-367566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367566"><a href="https://wdef.com/category/government-politics/">Political News</a></li>
	<li id="menu-item-367707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367707"><a href="https://wdef.com/category/us-world-news/">World News</a></li>
	<li id="menu-item-367768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-367768"><a href="https://wdef.com/category/business/">Business News</a></li>
	<li id="menu-item-367809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367809"><a href="https://wdef.com/category/health/">Health News</a></li>
	<li id="menu-item-367850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367850"><a href="https://wdef.com/category/technology/">Technology News</a></li>
	<li id="menu-item-367911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367911"><a href="https://wdef.com/category/trending-news/">Trending News</a></li>
</ul>
</li>
<li id="menu-item-368372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368372"><a href="https://wdef.com/weather/">Weather<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-368373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368373"><a href="https://wdef.com/weather/">Storm Team 12</a></li>
	<li id="menu-item-368374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368374"><a href="https://wdef.com/weather/closings-delays/">Closings &#038; Delays</a></li>
	<li id="menu-item-368406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368406"><a href="https://wdef.com/traffic/">Tennessee Traffic</a></li>
	<li id="menu-item-368407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368407"><a href="https://wdef.com/traffic/georgia-traffic/">Georgia Traffic</a></li>
	<li id="menu-item-368375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368375"><a href="https://wdef.com/weather-cam-network/">Weather Cam Network</a></li>
	<li id="menu-item-368376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368376"><a href="https://wdef.com/weather/weather-radio/">How To Program Weather Radio</a></li>
	<li id="menu-item-368377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368377"><a href="https://wdef.com/weather/local-satellite-radar/">Titan Interactive Radar</a></li>
	<li id="menu-item-368378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368378"><a href="https://wdef.com/weather/weather-on-demand/">Weather on Demand</a></li>
	<li id="menu-item-368379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368379"><a href="https://wdef.com/weather/air-quality-report/">Air Quality Report</a></li>
	<li id="menu-item-368380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368380"><a href="https://wdef.com/weather/weather-video-update/">Weather Video Update</a></li>
	<li id="menu-item-368381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368381"><a href="https://wdef.com/category/weather/">Weather News</a></li>
	<li id="menu-item-368382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368382"><a href="https://wdef.com/weather/weather-in-the-classroom/">Weather In The Classroom</a></li>
	<li id="menu-item-368383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368383"><a href="https://wdef.com/weather/my-hullco-window/">My Hullco Window</a></li>
	<li id="menu-item-368384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368384"><a href="https://wdef.com/weather/patricks-garden/">Patrick&#8217;s Garden</a></li>
</ul>
</li>
<li id="menu-item-368396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368396"><a href="https://wdef.com/sports/">Sports<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-368397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368397"><a href="https://wdef.com/sports/">Local Sports</a></li>
	<li id="menu-item-664394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664394"><a href="https://wdef.com/masters/">The Masters</a></li>
	<li id="menu-item-368398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368398"><a href="https://wdef.com/category/sports/national-sports/">National Sports</a></li>
	<li id="menu-item-368399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368399"><a href="https://wdef.com/touchdown-friday-night/">Touchdown Friday Night</a></li>
	<li id="menu-item-368400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368400"><a href="https://wdef.com/friday-night-tailgate/">Friday Night Tailgate</a></li>
	<li id="menu-item-368401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368401"><a href="https://wdef.com/category/sports/college/sports-utc-mocs/">UTC Mocs</a></li>
	<li id="menu-item-368402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368402"><a href="https://wdef.com/category/sports/college/sports-ut-vols/">Tennessee Volunteers</a></li>
	<li id="menu-item-368403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368403"><a href="https://wdef.com/category/sports/national-football-league/sports-tn-titans/">Tennessee Titans</a></li>
</ul>
</li>
<li id="menu-item-368385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368385"><a href="https://wdef.com/this-morning/">Features<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-368386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368386"><a href="https://wdef.com/ask-the-experts/in-the-buff-spa-salon/">Ask The Experts</a></li>
	<li id="menu-item-368387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368387"><a href="https://wdef.com/first-responder-hero/">First Responder Hero</a></li>
	<li id="menu-item-685065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685065"><a href="https://wdef.com/chips-on-the-grill/">Chip&#8217;s On The Grill</a></li>
	<li id="menu-item-368388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368388"><a href="https://wdef.com/do-the-right-thing/">Do The Right Thing</a></li>
	<li id="menu-item-368389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368389"><a href="https://wdef.com/kidswhoshowcourage/">Kids Who Show Courage</a></li>
	<li id="menu-item-368620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368620"><a href="https://wdef.com/category/whats-right-with-our-schools/">What&#8217;s Right With Our Schools</a></li>
	<li id="menu-item-368391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368391"><a href="https://wdef.com/golden-apple-award/">Golden Apple Award</a></li>
	<li id="menu-item-684808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684808"><a href="https://wdef.com/underthehood/">Under The Hood</a></li>
	<li id="menu-item-368392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368392"><a href="https://wdef.com/senior-matters/">Senior Matters</a></li>
	<li id="menu-item-368393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368393"><a href="https://wdef.com/housechatt/">HouseChatt</a></li>
	<li id="menu-item-368394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368394"><a href="/community-calendar/">Chip&#8217;s Community Calendar</a></li>
	<li id="menu-item-368395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368395"><a href="https://wdef.com/lost-found-and-free-pets/">Lost, Found, and Free Pets</a></li>
</ul>
</li>
<li id="menu-item-655508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655508"><a href="https://wdef.com/video-central/">Videos</a></li>
<li id="menu-item-368409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368409"><a href="https://wdef.com/lets-chatt/">Let&#8217;s Chatt</a></li>
<li id="menu-item-639822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-639822"><a href="https://wdef.com/tv/tv-listings/">Watch Us<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-639821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639821"><a href="https://wdef.com/category/entertainment/">Entertainment News</a></li>
	<li id="menu-item-368411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368411"><a href="https://wdef.com/lets-chatt/">Let&#8217;s Chatt</a></li>
	<li id="menu-item-368412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368412"><a href="https://wdef.com/tv/tv-listings/">TV Listings</a></li>
	<li id="menu-item-368678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368678"><a href="https://wdef.com/cbs-entertainment/">Watch CBS</a></li>
	<li id="menu-item-368414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368414"><a href="https://wdef.com/tv/bounce-tv-chattanooga/">Bounce TV</a></li>
	<li id="menu-item-368415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368415"><a href="https://wdef.com/tv/escape/">ESCAPE</a></li>
	<li id="menu-item-368416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368416"><a href="https://wdef.com/tv/grit-tv/">Grit TV</a></li>
</ul>
</li>
<li id="menu-item-368417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368417"><a href="https://wdef.com/contests/">Contests</a></li>
<li id="menu-item-368418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368418"><a href="https://wdef.com/station-history/">About<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-368419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368419"><a href="https://wdef.com/station-history/">Station History</a></li>
	<li id="menu-item-368420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368420"><a href="https://wdef.com/station-history/news-team/">News Team</a></li>
	<li id="menu-item-368421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368421"><a href="https://wdef.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-368423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368423"><a href="https://wdef.com/video-central/buy-video/">Buy Video</a></li>
	<li id="menu-item-368424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368424"><a href="https://wdef.com/station-history/employment/">Station Jobs</a></li>
	<li id="menu-item-368425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368425"><a href="https://wdef.com/advertise/">Advertise With Us</a></li>
	<li id="menu-item-368426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368426"><a href="https://wdef.com/fcc/">FCC Reports<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-368429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368429"><a href="https://publicfiles.fcc.gov/tv-profile/wdef-tv">WDEF Online Public FIle</a></li>
		<li id="menu-item-368430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368430"><a href="https://publicfiles.fcc.gov/tv-profile/wdef-tv/programs-list/">Children&#8217;s Programming</a></li>
		<li id="menu-item-368427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368427"><a href="https://wdef.com/fcc/">FCC Reports</a></li>
	</ul>
</li>
	<li id="menu-item-368428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368428"><a href="https://wdef.com/station-history/closed-captioning/">Closed Caption</a></li>
</ul>
</li>
<li id="menu-item-639823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-639823"><a href="https://wdef.com/live/">Livestream</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://wdef.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    <script>
jQuery(document).on('click', '#td-top-mobile-toggle a, .td-mobile-close a', function (e) {
        if ( jQuery( 'body' ).hasClass( 'td-menu-mob-open-menu' ) ) {
            jQuery( 'body' ).removeClass( 'td-menu-mob-open-menu' );
        } else {
            jQuery( 'body' ).addClass( 'td-menu-mob-open-menu' );
        }
    });


    //handles open/close mobile menu

    //move thru all the menu and find the item with sub-menues to atach a custom class to them
    jQuery( document ).find( '#td-mobile-nav .menu-item-has-children' ).each(function( i ) {
        var class_name = 'td_mobile_elem_with_submenu_' + i;
        jQuery(this).addClass( class_name );

        //click on link elements with #
        jQuery(this).children('a').addClass( 'td-link-element-after' );

        jQuery(this).click(function( event ) {

            /**
             * currentTarget - the li element
             * target - the element clicked inside of the currentTarget
             */

            var jQueryTarget = jQuery( event.target );

            // html i element
            if ( jQueryTarget.length &&
                ( ( jQueryTarget.hasClass( 'td-element-after') || jQueryTarget.hasClass( 'td-link-element-after') ) &&
                ( '#' === jQueryTarget.attr( 'href' ) || undefined === jQueryTarget.attr( 'href' ) ) ) ) {

                event.preventDefault();
                event.stopPropagation();

                jQuery( this ).toggleClass( 'td-sub-menu-open' );
            }
        });
    });
    </script>
    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3 Custom
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://wdef.com/">
            <img class="td-retina-data" data-retina="https://wdef.com/wp-content/uploads/2018/02/logo-wide2.png" src="https://wdef.com/wp-content/uploads/2018/02/logo-wide2-300x51.png" alt="WDEF" title="WDEF"/>
            <span class="td-visual-hidden">WDEF</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ae8371340f51_rand td_block_template_1"><!-- wdef_ROS_728x90 -->	<div id="ad_pos_wdef_ros_728x90" class="ad_pos_wdef_ros_728x90 wdef_ROS_728x90 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('leaderboard', 'ad_pos_wdef_ros_728x90', [728,90]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_ROS_728x90', pickSize, 'ad_pos_wdef_ros_728x90').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_ros_728x90');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://wdef.com/">
			<img class="td-retina-data" data-retina="https://wdef.com/wp-content/uploads/2018/02/wdef-logo-wide-white.png" src="https://wdef.com/wp-content/uploads/2018/02/wdef-logo-wide-white.png" alt="WDEF" title="WDEF"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://wdef.com/">
			<img class="td-retina-data" data-retina="https://wdef.com/wp-content/uploads/2018/02/logo-wide2.png" src="https://wdef.com/wp-content/uploads/2018/02/logo-wide2-300x51.png" alt="WDEF" title="WDEF"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-365157"><a href="https://wdef.com/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-365418"><a href="https://wdef.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5ae83713492e3" class="tdc-row"><div class="vc_row td_uid_2_5ae83713492ed_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_3_5ae83713493b0_rand  wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_4_5ae8371349528_rand td-pb-border-top td_block_template_8 widget"  data-td-block-uid="td_uid_4_5ae8371349528" >
<style>
.td_uid_4_5ae8371349528_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_4_5ae8371349528_rand{
padding-bottom:0px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>News Sections</span></h4></div><div id=td_uid_4_5ae8371349528 class="td_block_inner"><div class="menu-news-main-container"><ul id="menu-news-main" class="menu"><li id="menu-item-368447" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-368447"><a href="https://wdef.com/news/">News</a></li>
<li id="menu-item-368448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368448"><a href="https://wdef.com/live/">Watch News 12 Now Livestream</a></li>
<li id="menu-item-368449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368449"><a href="https://wdef.com/video-central/news-on-demand/">Headlines On Demand</a></li>
<li id="menu-item-368452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368452"><a href="https://wdef.com/category/local-news/">Local News</a></li>
<li id="menu-item-368451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368451"><a href="https://wdef.com/video-central/bonus-video/">Bonus Stories</a></li>
<li id="menu-item-653254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653254"><a href="https://wdef.com/news/regional-news/">Regional News</a></li>
<li id="menu-item-368453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368453"><a href="https://wdef.com/category/us-world-news/national-news/">National News</a></li>
<li id="menu-item-368454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368454"><a href="https://wdef.com/category/government-politics/">Political News</a></li>
<li id="menu-item-368455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368455"><a href="https://wdef.com/category/us-world-news/">World News</a></li>
<li id="menu-item-368456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-368456"><a href="https://wdef.com/category/business/">Business News</a></li>
<li id="menu-item-368457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368457"><a href="https://wdef.com/category/health/">Health News</a></li>
<li id="menu-item-368458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368458"><a href="https://wdef.com/category/technology/">Technology News</a></li>
<li id="menu-item-368459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368459"><a href="https://wdef.com/category/trending-news/">Trending News</a></li>
</ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5ae837134c493_rand  wpb_column vc_column_container td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_6_5ae837134c5ed_rand td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_6_5ae837134c5ed" >
<style>
.td_uid_6_5ae837134c5ed_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_6_5ae837134c5ed_rand{
margin-bottom:0px !important;
}

</style><script>var block_td_uid_6_5ae837134c5ed = new tdBlock();
block_td_uid_6_5ae837134c5ed.id = "td_uid_6_5ae837134c5ed";
block_td_uid_6_5ae837134c5ed.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"Latest News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#0a0a0a","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"15316, 15329","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5ae837134c5ed_rand","el_class":"","offset":"","css":"","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAifX0=","tdc_css_class":"td_uid_6_5ae837134c5ed_rand","tdc_css_class_style":"td_uid_6_5ae837134c5ed_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_8"}';
block_td_uid_6_5ae837134c5ed.td_column_number = "2";
block_td_uid_6_5ae837134c5ed.block_type = "td_block_7";
block_td_uid_6_5ae837134c5ed.post_count = "8";
block_td_uid_6_5ae837134c5ed.found_posts = "14847";
block_td_uid_6_5ae837134c5ed.header_color = "";
block_td_uid_6_5ae837134c5ed.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ae837134c5ed.max_num_pages = "1856";
tdBlocksArray.push(block_td_uid_6_5ae837134c5ed);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest News</span></h4></div><div id=td_uid_6_5ae837134c5ed class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/05/01/weather-update-2-2/" rel="bookmark" title="Weather Update: Tuesday Morning&#8217;s Forecast &#8211; May 1, 2018"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/04/CR-5Day-Temp-Trend-30-100x70.png" srcset="https://wdef.com/wp-content/uploads/2018/04/CR-5Day-Temp-Trend-30-100x70.png 100w, https://wdef.com/wp-content/uploads/2018/04/CR-5Day-Temp-Trend-30-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Weather Update: Tuesday Morning&#8217;s Forecast &#8211; May 1, 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/05/01/weather-update-2-2/" rel="bookmark" title="Weather Update: Tuesday Morning&#8217;s Forecast &#8211; May 1, 2018">Weather Update: Tuesday Morning&#8217;s Forecast &#8211; May 1, 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T05:08:18+00:00" >May 1, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/04/30/election-officials-prep-county-primaries/" rel="bookmark" title="Election officials prep for county primaries"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/04/Hamilton-County-Election-Commission-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/04/Hamilton-County-Election-Commission-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/04/Hamilton-County-Election-Commission-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Election officials prep for county primaries"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/04/30/election-officials-prep-county-primaries/" rel="bookmark" title="Election officials prep for county primaries">Election officials prep for county primaries</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T23:53:40+00:00" >April 30, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/04/30/special-report-lost-towns-chickamauga-lake/" rel="bookmark" title="Special Report: Lost towns under Chickamauga Lake"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/04/d98a7e29ca4643409df95a63f69055a1-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/04/d98a7e29ca4643409df95a63f69055a1-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/04/d98a7e29ca4643409df95a63f69055a1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Special Report: Lost towns under Chickamauga Lake"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/04/30/special-report-lost-towns-chickamauga-lake/" rel="bookmark" title="Special Report: Lost towns under Chickamauga Lake">Special Report: Lost towns under Chickamauga Lake</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T20:45:14+00:00" >April 30, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/04/30/hamilton-county-will-cops-tv-show/" rel="bookmark" title="Hamilton County will be on Cops TV show"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/04/6137b9d86ea74d82bc0be5e531bcdfd2-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/04/6137b9d86ea74d82bc0be5e531bcdfd2-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/04/6137b9d86ea74d82bc0be5e531bcdfd2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Hamilton Co. Sheriff&#039;s car" title="Hamilton County will be on Cops TV show"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/04/30/hamilton-county-will-cops-tv-show/" rel="bookmark" title="Hamilton County will be on Cops TV show">Hamilton County will be on Cops TV show</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T20:25:20+00:00" >April 30, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/04/30/lambert-mailers-outrage-east-ridge/" rel="bookmark" title="Lambert mailers outrage some in East Ridge"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/04/D116BE40-B433-43AE-B4B6-D56CF2309A41-100x70.jpeg" srcset="https://wdef.com/wp-content/uploads/2018/04/D116BE40-B433-43AE-B4B6-D56CF2309A41-100x70.jpeg 100w, https://wdef.com/wp-content/uploads/2018/04/D116BE40-B433-43AE-B4B6-D56CF2309A41-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lambert mailers outrage some in East Ridge"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/04/30/lambert-mailers-outrage-east-ridge/" rel="bookmark" title="Lambert mailers outrage some in East Ridge">Lambert mailers outrage some in East Ridge</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T19:23:45+00:00" >April 30, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/04/30/mom-charged-child-neglect-marijuana-confiscated/" rel="bookmark" title="Mom charged with Child Neglect after marijuana confiscated"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/Sequatchie-Co-100x70.png" srcset="https://wdef.com/wp-content/uploads/2018/02/Sequatchie-Co-100x70.png 100w, https://wdef.com/wp-content/uploads/2018/02/Sequatchie-Co-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mom charged with Child Neglect after marijuana confiscated"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/04/30/mom-charged-child-neglect-marijuana-confiscated/" rel="bookmark" title="Mom charged with Child Neglect after marijuana confiscated">Mom charged with Child Neglect after marijuana confiscated</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T17:30:40+00:00" >April 30, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/04/30/dalewood-middle-school/" rel="bookmark" title="Dalewood Middle School"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/wrwos-1200x900-3-100x70.png" srcset="https://wdef.com/wp-content/uploads/2018/02/wrwos-1200x900-3-100x70.png 100w, https://wdef.com/wp-content/uploads/2018/02/wrwos-1200x900-3-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dalewood Middle School"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/04/30/dalewood-middle-school/" rel="bookmark" title="Dalewood Middle School">Dalewood Middle School</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T17:08:27+00:00" >April 30, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/04/30/east-ridge-changing-property-condemnation-plan/" rel="bookmark" title="East Ridge changing property condemnation plan"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/EastRidge-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/02/EastRidge-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/02/EastRidge-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="city of East Ridge" title="East Ridge changing property condemnation plan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/04/30/east-ridge-changing-property-condemnation-plan/" rel="bookmark" title="East Ridge changing property condemnation plan">East Ridge changing property condemnation plan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T17:07:52+00:00" >April 30, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>
<p><i>© 2017 CBS Interactive Inc.</i></p>
</div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-365519"><a href="https://wdef.com/live/">Watch News 12 Now Livestream</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-365680"><a href="https://wdef.com/video-central/news-on-demand/">Headlines On Demand</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-366302"><a href="https://wdef.com/category/local-news/">Local News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366604"><a href="https://wdef.com/video-central/bonus-video/">Bonus Stories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-653239"><a href="https://wdef.com/news/regional-news/">Regional News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-366885"><a href="https://wdef.com/category/us-world-news/national-news/">National News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367566"><a href="https://wdef.com/category/government-politics/">Political News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367707"><a href="https://wdef.com/category/us-world-news/">World News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-367768"><a href="https://wdef.com/category/business/">Business News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367809"><a href="https://wdef.com/category/health/">Health News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367850"><a href="https://wdef.com/category/technology/">Technology News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367911"><a href="https://wdef.com/category/trending-news/">Trending News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-368372"><a href="https://wdef.com/weather/">Weather</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_4_5ae8371353eb4" class="tdc-row"><div class="vc_row td_uid_7_5ae8371353ebd_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_8_5ae8371353f7f_rand  wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_9_5ae8371354085_rand td-pb-border-top td_block_template_8 widget"  data-td-block-uid="td_uid_9_5ae8371354085" >
<style>
.td_uid_9_5ae8371354085_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_9_5ae8371354085_rand{
padding-bottom:0px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Weather Sections</span></h4></div><div id=td_uid_9_5ae8371354085 class="td_block_inner"><div class="menu-weather-main-container"><ul id="menu-weather-main" class="menu"><li id="menu-item-368460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368460"><a href="https://wdef.com/weather/">Storm Team 12</a></li>
<li id="menu-item-368461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368461"><a href="https://wdef.com/weather/closings-delays/">Closings &#038; Delays</a></li>
<li id="menu-item-368462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368462"><a href="https://wdef.com/weather-cam-network/">Weather Cam Network</a></li>
<li id="menu-item-655524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655524"><a href="https://wdef.com/traffic/">Tennessee Traffic</a></li>
<li id="menu-item-655525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655525"><a href="https://wdef.com/traffic/georgia-traffic/">Georgia Traffic</a></li>
<li id="menu-item-368463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368463"><a href="https://wdef.com/weather/weather-radio/">How To Program Weather Radio</a></li>
<li id="menu-item-368464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368464"><a href="https://wdef.com/weather/local-satellite-radar/">Titan Interactive Radar</a></li>
<li id="menu-item-368465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368465"><a href="https://wdef.com/weather/weather-on-demand/">Weather on Demand</a></li>
<li id="menu-item-368466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368466"><a href="https://wdef.com/weather/air-quality-report/">Air Quality Report</a></li>
<li id="menu-item-368467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368467"><a href="https://wdef.com/weather/weather-video-update/">Weather Video Update</a></li>
<li id="menu-item-368471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368471"><a href="https://wdef.com/category/weather/">Weather News</a></li>
<li id="menu-item-368468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368468"><a href="https://wdef.com/weather/weather-in-the-classroom/">Weather In The Classroom</a></li>
<li id="menu-item-368469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368469"><a href="https://wdef.com/weather/my-hullco-window/">My Hullco Window</a></li>
<li id="menu-item-368470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368470"><a href="https://wdef.com/weather/patricks-garden/">Patrick&#8217;s Garden</a></li>
</ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_10_5ae8371357731_rand  wpb_column vc_column_container td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_11_5ae83713577f3_rand td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_11_5ae83713577f3" >
<style>
.td_uid_11_5ae83713577f3_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_11_5ae83713577f3_rand{
margin-bottom:0px !important;
}

</style><script>var block_td_uid_11_5ae83713577f3 = new tdBlock();
block_td_uid_11_5ae83713577f3.id = "td_uid_11_5ae83713577f3";
block_td_uid_11_5ae83713577f3.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"Weather News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#0a0a0a","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"15316, 15329","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5ae83713577f3_rand","el_class":"","offset":"","css":"","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAifX0=","tdc_css_class":"td_uid_11_5ae83713577f3_rand","tdc_css_class_style":"td_uid_11_5ae83713577f3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_8"}';
block_td_uid_11_5ae83713577f3.td_column_number = "2";
block_td_uid_11_5ae83713577f3.block_type = "td_block_7";
block_td_uid_11_5ae83713577f3.post_count = "8";
block_td_uid_11_5ae83713577f3.found_posts = "239";
block_td_uid_11_5ae83713577f3.header_color = "";
block_td_uid_11_5ae83713577f3.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ae83713577f3.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_11_5ae83713577f3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Weather News</span></h4></div><div id=td_uid_11_5ae83713577f3 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/05/01/weather-update-2-2/" rel="bookmark" title="Weather Update: Tuesday Morning&#8217;s Forecast &#8211; May 1, 2018"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/04/CR-5Day-Temp-Trend-30-100x70.png" srcset="https://wdef.com/wp-content/uploads/2018/04/CR-5Day-Temp-Trend-30-100x70.png 100w, https://wdef.com/wp-content/uploads/2018/04/CR-5Day-Temp-Trend-30-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Weather Update: Tuesday Morning&#8217;s Forecast &#8211; May 1, 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/05/01/weather-update-2-2/" rel="bookmark" title="Weather Update: Tuesday Morning&#8217;s Forecast &#8211; May 1, 2018">Weather Update: Tuesday Morning&#8217;s Forecast &#8211; May 1, 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T05:08:18+00:00" >May 1, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/19/three-things-need-know-prepare-severe-weather/" rel="bookmark" title="Three things you need to know to prepare for severe weather"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/HCEMA-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/03/HCEMA-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/03/HCEMA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Three things you need to know to prepare for severe weather"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/19/three-things-need-know-prepare-severe-weather/" rel="bookmark" title="Three things you need to know to prepare for severe weather">Three things you need to know to prepare for severe weather</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T18:47:16+00:00" >March 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/19/severe-storms-possible-late-monday/" rel="bookmark" title="Severe storms possible late Monday"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/1280x960_60822P00-LQBJP-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/02/1280x960_60822P00-LQBJP-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/02/1280x960_60822P00-LQBJP-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Severe storms possible late Monday"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/19/severe-storms-possible-late-monday/" rel="bookmark" title="Severe storms possible late Monday">Severe storms possible late Monday</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T11:18:17+00:00" >March 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/12/blizzard-93-take-many-surprise/" rel="bookmark" title="Why did the Blizzard of 93 take so many by surprise?"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/d01e21de7177484a938debb949d6f3ac-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/03/d01e21de7177484a938debb949d6f3ac-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/03/d01e21de7177484a938debb949d6f3ac-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Why did the Blizzard of 93 take so many by surprise?"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/12/blizzard-93-take-many-surprise/" rel="bookmark" title="Why did the Blizzard of 93 take so many by surprise?">Why did the Blizzard of 93 take so many by surprise?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T20:52:10+00:00" >March 12, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/02/25/deaths-reported-severe-weather-kentucky-officials-say/" rel="bookmark" title="Deaths reported in severe weather in Kentucky, officials say"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/1280x960_70501C00-WMLZE-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/02/1280x960_70501C00-WMLZE-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/02/1280x960_70501C00-WMLZE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Deaths reported in severe weather in Kentucky, officials say"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/02/25/deaths-reported-severe-weather-kentucky-officials-say/" rel="bookmark" title="Deaths reported in severe weather in Kentucky, officials say">Deaths reported in severe weather in Kentucky, officials say</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-25T20:15:42+00:00" >February 25, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/02/22/whitfield-emergency-management-passing-out-free-weather-radios-to-residents/" rel="bookmark" title="Whitfield Emergency Management passing out free weather radios to residents"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/free-wx-radio-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/02/free-wx-radio-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/02/free-wx-radio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Whitfield Emergency Management passing out free weather radios to residents"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/02/22/whitfield-emergency-management-passing-out-free-weather-radios-to-residents/" rel="bookmark" title="Whitfield Emergency Management passing out free weather radios to residents">Whitfield Emergency Management passing out free weather radios to residents</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-22T16:02:21+00:00" >February 22, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/02/11/indiana-county-records-4-deaths-48-hours-moving-snow/" rel="bookmark" title="Indiana county records 4 deaths in 48 hours from moving snow"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/1280x960_60202B00-JPADV-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/02/1280x960_60202B00-JPADV-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/02/1280x960_60202B00-JPADV-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Indiana county records 4 deaths in 48 hours from moving snow"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/02/11/indiana-county-records-4-deaths-48-hours-moving-snow/" rel="bookmark" title="Indiana county records 4 deaths in 48 hours from moving snow">Indiana county records 4 deaths in 48 hours from moving snow</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T15:59:41+00:00" >February 11, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/01/15/crews-brine-roads-anticipation-snow/" rel="bookmark" title="Crews brine roads in anticipation of snow"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/BRINE2-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/02/BRINE2-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/02/BRINE2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crews brine roads in anticipation of snow"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/01/15/crews-brine-roads-anticipation-snow/" rel="bookmark" title="Crews brine roads in anticipation of snow">Crews brine roads in anticipation of snow</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-15T19:09:45+00:00" >January 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>
<p><i>© 2017 CBS Interactive Inc.</i></p>
</div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368373"><a href="https://wdef.com/weather/">Storm Team 12</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368374"><a href="https://wdef.com/weather/closings-delays/">Closings &#038; Delays</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368406"><a href="https://wdef.com/traffic/">Tennessee Traffic</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368407"><a href="https://wdef.com/traffic/georgia-traffic/">Georgia Traffic</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368375"><a href="https://wdef.com/weather-cam-network/">Weather Cam Network</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368376"><a href="https://wdef.com/weather/weather-radio/">How To Program Weather Radio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368377"><a href="https://wdef.com/weather/local-satellite-radar/">Titan Interactive Radar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368378"><a href="https://wdef.com/weather/weather-on-demand/">Weather on Demand</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368379"><a href="https://wdef.com/weather/air-quality-report/">Air Quality Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368380"><a href="https://wdef.com/weather/weather-video-update/">Weather Video Update</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368381"><a href="https://wdef.com/category/weather/">Weather News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368382"><a href="https://wdef.com/weather/weather-in-the-classroom/">Weather In The Classroom</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368383"><a href="https://wdef.com/weather/my-hullco-window/">My Hullco Window</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368384"><a href="https://wdef.com/weather/patricks-garden/">Patrick&#8217;s Garden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-368396"><a href="https://wdef.com/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_7_5ae83713600a9" class="tdc-row"><div class="vc_row td_uid_12_5ae83713600b2_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_13_5ae8371360172_rand  wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_14_5ae8371360229_rand td-pb-border-top td_block_template_8 widget"  data-td-block-uid="td_uid_14_5ae8371360229" >
<style>
.td_uid_14_5ae8371360229_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_14_5ae8371360229_rand{
padding-bottom:0px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Sports Sections</span></h4></div><div id=td_uid_14_5ae8371360229 class="td_block_inner"><div class="menu-sports-main-container"><ul id="menu-sports-main" class="menu"><li id="menu-item-368472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368472"><a href="https://wdef.com/sports/">Local Sports</a></li>
<li id="menu-item-368473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368473"><a href="https://wdef.com/category/sports/national-sports/">National Sports</a></li>
<li id="menu-item-664393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664393"><a href="https://wdef.com/masters/">The Masters</a></li>
<li id="menu-item-368474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368474"><a href="https://wdef.com/touchdown-friday-night/">Touchdown Friday Night</a></li>
<li id="menu-item-368475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368475"><a href="https://wdef.com/friday-night-tailgate/">Friday Night Tailgate</a></li>
<li id="menu-item-368476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368476"><a href="https://wdef.com/category/sports/college/sports-utc-mocs/">UTC Mocs</a></li>
<li id="menu-item-368477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368477"><a href="https://wdef.com/category/sports/college/sports-ut-vols/">Tennessee Volunteers</a></li>
<li id="menu-item-368478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368478"><a href="https://wdef.com/category/sports/national-football-league/sports-tn-titans/">Tennessee Titans</a></li>
</ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5ae83713628d0_rand  wpb_column vc_column_container td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_16_5ae8371362995_rand td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_16_5ae8371362995" >
<style>
.td_uid_16_5ae8371362995_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_16_5ae8371362995_rand{
margin-bottom:0px !important;
}

</style><script>var block_td_uid_16_5ae8371362995 = new tdBlock();
block_td_uid_16_5ae8371362995.id = "td_uid_16_5ae8371362995";
block_td_uid_16_5ae8371362995.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"Sports News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#0a0a0a","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"15316, 15329","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_5ae8371362995_rand","el_class":"","offset":"","css":"","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAifX0=","tdc_css_class":"td_uid_16_5ae8371362995_rand","tdc_css_class_style":"td_uid_16_5ae8371362995_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_8"}';
block_td_uid_16_5ae8371362995.td_column_number = "2";
block_td_uid_16_5ae8371362995.block_type = "td_block_7";
block_td_uid_16_5ae8371362995.post_count = "8";
block_td_uid_16_5ae8371362995.found_posts = "7860";
block_td_uid_16_5ae8371362995.header_color = "";
block_td_uid_16_5ae8371362995.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ae8371362995.max_num_pages = "983";
tdBlocksArray.push(block_td_uid_16_5ae8371362995);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Sports News</span></h4></div><div id=td_uid_16_5ae8371362995 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/05/01/column-paynes-influence-on-american-sports-is-undeniable/" rel="bookmark" title="Column: Payne&#039;s influence on American sports is undeniable"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/news12now-Sports-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/02/news12now-Sports-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/02/news12now-Sports-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Column: Payne&#039;s influence on American sports is undeniable"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/05/01/column-paynes-influence-on-american-sports-is-undeniable/" rel="bookmark" title="Column: Payne&#039;s influence on American sports is undeniable">Column: Payne&#039;s influence on American sports is undeniable</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T03:25:56+00:00" >May 1, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/05/01/womens-sports-leagues-band-together-with-sheis-initiative/" rel="bookmark" title="Women&#039;s sports leagues band together with SheIS initiative"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/05/66063b103eab49bfae177412d2783cca_0-small-1-100x70.jpg" alt="" title="Women&#039;s sports leagues band together with SheIS initiative"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/05/01/womens-sports-leagues-band-together-with-sheis-initiative/" rel="bookmark" title="Women&#039;s sports leagues band together with SheIS initiative">Women&#039;s sports leagues band together with SheIS initiative</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T03:25:38+00:00" >May 1, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/05/01/hundleys-pinch-hit-single-in-9th-rallies-giants-past-padres/" rel="bookmark" title="Hundley&#039;s pinch-hit single in 9th rallies Giants past Padres"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/05/8109500943d941bf9238479660f2e10e_0-small-1-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/05/8109500943d941bf9238479660f2e10e_0-small-1-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/05/8109500943d941bf9238479660f2e10e_0-small-1.jpg 179w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hundley&#039;s pinch-hit single in 9th rallies Giants past Padres"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/05/01/hundleys-pinch-hit-single-in-9th-rallies-giants-past-padres/" rel="bookmark" title="Hundley&#039;s pinch-hit single in 9th rallies Giants past Padres">Hundley&#039;s pinch-hit single in 9th rallies Giants past Padres</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T02:26:13+00:00" >May 1, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/05/01/golden-knights-beat-sharks-4-3-in-ot/" rel="bookmark" title="Golden Knights beat Sharks 4-3 in OT"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/05/25d9a488ba784fe595b9fa5cc692493c_0-small-1-100x70.jpg" alt="" title="Golden Knights beat Sharks 4-3 in OT"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/05/01/golden-knights-beat-sharks-4-3-in-ot/" rel="bookmark" title="Golden Knights beat Sharks 4-3 in OT">Golden Knights beat Sharks 4-3 in OT</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T02:25:37+00:00" >May 1, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/05/01/rozier-29-pts/" rel="bookmark" title="Rozier (29 pts)"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/05/b0c3b3102fb0460eb5ce44a3441bece2_0-small-1-100x70.jpg" alt="" title="Rozier (29 pts)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/05/01/rozier-29-pts/" rel="bookmark" title="Rozier (29 pts)">Rozier (29 pts)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T00:25:37+00:00" >May 1, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/04/30/billy-payne-reflects-georgia-indoor-practice-facility-named-father/" rel="bookmark" title="Billy Payne Reflects on Georgia Indoor Practice Facility Named For Him and His Father"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/Georgia-1-100x70.png" srcset="https://wdef.com/wp-content/uploads/2018/03/Georgia-1-100x70.png 100w, https://wdef.com/wp-content/uploads/2018/03/Georgia-1-218x150.png 218w, https://wdef.com/wp-content/uploads/2018/03/Georgia-1-225x160.png 225w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Billy Payne Reflects on Georgia Indoor Practice Facility Named For Him and His Father"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/04/30/billy-payne-reflects-georgia-indoor-practice-facility-named-father/" rel="bookmark" title="Billy Payne Reflects on Georgia Indoor Practice Facility Named For Him and His Father">Billy Payne Reflects on Georgia Indoor Practice Facility Named For Him&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T23:39:12+00:00" >April 30, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/04/30/giants-ace-madison-bumgarner-could-begin-throwing-soon/" rel="bookmark" title="Giants ace Madison Bumgarner could begin throwing soon"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/04/05cdd265fae748aa836e1b9f897197fa_0-small-1-100x70.jpg" alt="" title="Giants ace Madison Bumgarner could begin throwing soon"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/04/30/giants-ace-madison-bumgarner-could-begin-throwing-soon/" rel="bookmark" title="Giants ace Madison Bumgarner could begin throwing soon">Giants ace Madison Bumgarner could begin throwing soon</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T23:27:28+00:00" >April 30, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/04/30/what-a-month-red-sox-complete-best-april-with-win-over-kc/" rel="bookmark" title="What a month: Red Sox complete best April with win over KC"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/04/265e6a1e04bc4430957174706abc1031_0-small-1-100x70.jpg" alt="" title="What a month: Red Sox complete best April with win over KC"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/04/30/what-a-month-red-sox-complete-best-april-with-win-over-kc/" rel="bookmark" title="What a month: Red Sox complete best April with win over KC">What a month: Red Sox complete best April with win over&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T23:26:47+00:00" >April 30, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>
<p><i>© 2017 CBS Interactive Inc.</i></p>
</div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368397"><a href="https://wdef.com/sports/">Local Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-664394"><a href="https://wdef.com/masters/">The Masters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368398"><a href="https://wdef.com/category/sports/national-sports/">National Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368399"><a href="https://wdef.com/touchdown-friday-night/">Touchdown Friday Night</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368400"><a href="https://wdef.com/friday-night-tailgate/">Friday Night Tailgate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368401"><a href="https://wdef.com/category/sports/college/sports-utc-mocs/">UTC Mocs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368402"><a href="https://wdef.com/category/sports/college/sports-ut-vols/">Tennessee Volunteers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368403"><a href="https://wdef.com/category/sports/national-football-league/sports-tn-titans/">Tennessee Titans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-368385"><a href="https://wdef.com/this-morning/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368386"><a href="https://wdef.com/ask-the-experts/in-the-buff-spa-salon/">Ask The Experts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368387"><a href="https://wdef.com/first-responder-hero/">First Responder Hero</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-685065"><a href="https://wdef.com/chips-on-the-grill/">Chip&#8217;s On The Grill</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368388"><a href="https://wdef.com/do-the-right-thing/">Do The Right Thing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368389"><a href="https://wdef.com/kidswhoshowcourage/">Kids Who Show Courage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368620"><a href="https://wdef.com/category/whats-right-with-our-schools/">What&#8217;s Right With Our Schools</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368391"><a href="https://wdef.com/golden-apple-award/">Golden Apple Award</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-684808"><a href="https://wdef.com/underthehood/">Under The Hood</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368392"><a href="https://wdef.com/senior-matters/">Senior Matters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368393"><a href="https://wdef.com/housechatt/">HouseChatt</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-368394"><a href="/community-calendar/">Chip&#8217;s Community Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368395"><a href="https://wdef.com/lost-found-and-free-pets/">Lost, Found, and Free Pets</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-655508"><a href="https://wdef.com/video-central/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368409"><a href="https://wdef.com/lets-chatt/">Let&#8217;s Chatt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-639822"><a href="https://wdef.com/tv/tv-listings/">Watch Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-639821"><a href="https://wdef.com/category/entertainment/">Entertainment News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368411"><a href="https://wdef.com/lets-chatt/">Let&#8217;s Chatt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368412"><a href="https://wdef.com/tv/tv-listings/">TV Listings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368678"><a href="https://wdef.com/cbs-entertainment/">Watch CBS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368414"><a href="https://wdef.com/tv/bounce-tv-chattanooga/">Bounce TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368415"><a href="https://wdef.com/tv/escape/">ESCAPE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368416"><a href="https://wdef.com/tv/grit-tv/">Grit TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368417"><a href="https://wdef.com/contests/">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-368418"><a href="https://wdef.com/station-history/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368419"><a href="https://wdef.com/station-history/">Station History</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368420"><a href="https://wdef.com/station-history/news-team/">News Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368421"><a href="https://wdef.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368423"><a href="https://wdef.com/video-central/buy-video/">Buy Video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368424"><a href="https://wdef.com/station-history/employment/">Station Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368425"><a href="https://wdef.com/advertise/">Advertise With Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-368426"><a href="https://wdef.com/fcc/">FCC Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-368429"><a href="https://publicfiles.fcc.gov/tv-profile/wdef-tv">WDEF Online Public FIle</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-368430"><a href="https://publicfiles.fcc.gov/tv-profile/wdef-tv/programs-list/">Children&#8217;s Programming</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368427"><a href="https://wdef.com/fcc/">FCC Reports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368428"><a href="https://wdef.com/station-history/closed-captioning/">Closed Caption</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-639823"><a href="https://wdef.com/live/">Livestream</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://wdef.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
    <div class="happening-now-wrap">
      <div class="td-container">
      <style>.home .happening-now-container { width: 100%; max-width: 1000px;}.happening-now-container { padding-bottom: 0; padding-top: 10px; margin: 0 auto;}.happening-now-wrap { background-color: #d1d1d1;}.happening-now-container:last-child { padding-bottom: 10px;}.happening-now-wrap { background-color: #f1f1f1;}.happening-now-container .td-trending-now-wrapper:hover .td-trending-now-title { background-color: #d21d33;}.happening-now-container .td-trending-now-title { background-color: #FF0800;}.happening-now-container .td-trending-now-title:hover { background-color: #d21d33;}.happening-now-container .td-trending-now-display-area { color: #222222; font-weight: bold; font-family: "open sans"; vertical-align: middle; position: absolute; padding: 3px 0px 0px 15px;}.happening-now-container .td-trending-now-display-area:hover { color: #404040;}@media (max-width: 767px) { .happening-now-container .td-trending-now-display-area { position: relative; top: auto; padding: 0; padding-top: 4px; overflow: hidden;}}</style>      </div>
    </div>
</div>
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://wdef.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Business" class="entry-crumb" href="https://wdef.com/category/business/">Business</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coca-Cola&#039;s scout hunts for people with &#8220;high learning agility&#8221;</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-686830" class="post-686830 post type-post status-publish format-standard has-post-thumbnail hentry category-business" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://wdef.com/category/business/">Business</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Coca-Cola&#039;s scout hunts for people with &#8220;high learning agility&#8221;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://wdef.com/author/associated-press/">Associated Press</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T05:43:16+00:00" >May 1, 2018</time></span>                    <div class="td-post-comments"><a href="https://wdef.com/2018/05/01/coca-colas-scout-hunts-for-people-with-high-learning-agility/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwdef.com%2F2018%2F05%2F01%2Fcoca-colas-scout-hunts-for-people-with-high-learning-agility%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coca-Cola%26%23039%3Bs+scout+hunts+for+people+with+%E2%80%9Chigh+learning+agility%E2%80%9D&url=https%3A%2F%2Fwdef.com%2F2018%2F05%2F01%2Fcoca-colas-scout-hunts-for-people-with-high-learning-agility%2F&via=wdefnews12"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://wdef.com/2018/05/01/coca-colas-scout-hunts-for-people-with-high-learning-agility/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wdef.com/2018/05/01/coca-colas-scout-hunts-for-people-with-high-learning-agility/&amp;media=https://wdef.com/wp-content/uploads/2018/05/coke-q-a-2.jpg&description=Coca-Cola%26%23039%3Bs+scout+hunts+for+people+with+%E2%80%9Chigh+learning+agility%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Coca-Cola%26%23039%3Bs+scout+hunts+for+people+with+%E2%80%9Chigh+learning+agility%E2%80%9D%20-%20https%3A%2F%2Fwdef.com%2F2018%2F05%2F01%2Fcoca-colas-scout-hunts-for-people-with-high-learning-agility%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://wdef.com/wp-content/uploads/2018/05/coke-q-a-2.jpg" data-caption=""><img width="220" height="146" class="entry-thumb td-modal-image" src="https://wdef.com/wp-content/uploads/2018/05/coke-q-a-2.jpg" srcset="https://wdef.com/wp-content/uploads/2018/05/coke-q-a-2.jpg 220w, https://wdef.com/wp-content/uploads/2018/05/coke-q-a-2-218x146.jpg 218w" sizes="(max-width: 220px) 100vw, 220px" alt="" title="coke-q-a.jpg"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_18_5ae837138cd41_rand td_block_template_1"><!-- cnn_tout_smart_article -->	<div><div id="ad_pos_cnn_tout_smart_article" class="ad_pos_cnn_tout_smart_article cnn_tout_smart_article dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var thisSlot = googletag.defineOutOfPageSlot(acct_id + 'cnn_tout_smart_article', 'ad_pos_cnn_tout_smart_article').addService(googletag.pubads()).setCollapseEmptyDiv(true);;
				googletag.pubads().enableSingleRequest();
				googletag.display('ad_pos_cnn_tout_smart_article');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div></div>
</div><p>Stacey Valy Panayiotou is the senior vice president of global talent and development at Coca-Cola (<a href="http://markets.cbsnews.com/KO/quote/">KO</a>). In a recent interview with CBS News.com&#8217;s Steven Greenberg, Panayioutou shared her insights on how a 130-year-old company with products sold in over 200 countries is challenging itself to innovate and adapt to changing consumer tastes. And she offered advice to candidates looking to help shape the future of the company.</p>
<p>In short, if you don&#8217;t think of Coca-Cola when it comes to innovation, Panayioutou has plenty of reasons why you should. And she&#8217;ll clue you in on what her favorite interview questions are.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_17_5ae837138c2ce_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><!-- WDEF_300x250_Article_ROS -->	<div id="ad_pos_wdef_300x250_article_ros" class="ad_pos_wdef_300x250_article_ros WDEF_300x250_Article_ROS dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('spotlight', 'ad_pos_wdef_300x250_article_ros', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'WDEF_300x250_Article_ROS', pickSize, 'ad_pos_wdef_300x250_article_ros').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_300x250_article_ros');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</div><p>Edited excerpts of their conversation follow.</p>
<p><strong>Greenberg: Coca-Cola may be one of the most beloved brands in the world, and it&#8217;s in the middle of some fairly big changes. Tell us about that and the range of job openings at Coca-Cola that are being created as a result.</strong></p>
<p><span class="img"></span></p>
<div class="caption" readability="7">
<p>Coca-Cola&#8217;s Stacey Valy Panayiotou</p>
</div>
<p>Joe Photo/IMPACT Photo</p>
<p><em>Panayiotou:</em> Coca-Cola has an incredible range of opportunities across departments and in our offices around the world, particularly as we expand into new beverage categories and push the innovation envelope to meet changing consumer preferences &#8212; from what they drink to how they shop. These trends are opening up new roles in areas like e-commerce and R&amp;D. And, of course, we need great marketing talent to help us win the hearts and minds of consumers in this fast-moving landscape. &nbsp;</p>
<p><strong>Candidates who are interested in innovation may not think of Coca-Cola.</strong>&nbsp;</p>
<p>The company is 130 years old, so we must overcome [being] old by being innovative. In the past year Coke has changed its strategy and purpose. Coke used to be a brand, now it&#8217;s beverages for life. We want a share of your stomach. We are now a total beverage company, more about nutrition, energy. And on the packaging side, we are innovating to achieve a world without waste. &nbsp; &nbsp;</p>
<p>We need candidates who understand Coke&#8217;s new approach. It&#8217;s not a specific skill set but a mindset about change. We want people who know how to solve problems, people that can help us be disruptive and win at that.</p>
<p><strong>Are certain majors or skill sets particularly in demand?</strong>&nbsp;</p>
<p>Actually, there is no particular major, no particular experience, but mostly we seek really good thinkers, candidates that are good collaborators, and people with &#8220;high learning agility.&#8221;&nbsp;</p>
<p>I&#8217;ll give you an example. A group of our marketers were recently working on a project, and rather than sitting at a conference table, they decided to go to Chicago, where they spent the day with musicians and artists, visiting museums, looking for inspiration. It was very effective.</p>
<p><strong>How many resumes do you receive on average for each open job? What gets a candidate&#8217;s resume noticed?</strong></p>
<p>We receive a lot of resumes, but people who are passionate about working for Coca-Cola should apply with confidence. We&#8217;re looking for people who are excited about working in a fast-moving, fast-changing business, and we want to hear your ideas.&nbsp;</p>
<p>Effective resumes are the ones that demonstrate what a candidate has actually accomplished. What did a person help create, and not just maintain. Resumes should describe something the candidate interacted with day in and day out and made it better. &nbsp;<strong>&nbsp;</strong></p>
<p><strong>What&#8217;s the one thing you look for on a resume that candidates might not realize is important?</strong></p>
<p>A candidate&#8217;s work experience and skills are important, but a standout resume will include specific results. Don&#8217;t be shy about highlighting your performance in a role, not just the work you did. And tell us about the wins you&#8217;re most proud of.</p>
<p><strong>Have you ever seen a candidate do something really creative and inspired?</strong></p>
<p>Over the years I&#8217;ve seen everything from colorful resumes to personal videos. But to me the most important thing is an authentic conversation where a candidate demonstrates humble confidence and self-awareness. We&#8217;re less interested in perfect answers to questions and more interested in stories about how a candidate&#8217;s experience and accomplishments represent leaving something better than he or she found it.&nbsp;</p>
<p><strong>What&#8217;s the best question you have ever been asked in a job interview?</strong></p>
<p>I&#8217;ve been asked a lot of great questions, but I think the best ones come from candidates who are seeking to understand what inspires me to work at Coca-Cola. In other words, remember that an interview is part of a mutual selection process. Don&#8217;t leave an interview without getting <em>your</em> questions answered so you can be really confident that you&#8217;ve found a great culture fit as well as a great job fit.</p>
<p>Get the interviewers talking about their own experiences. It&#8217;s great data as you consider the right place for you.</p>
<p><strong>What question should candidates be prepared to answer when they interview with you?&nbsp;</strong></p>
<p>I love to ask questions that help to bring a candidate&#8217;s resume to life, and I encourage them to describe why the job they seek is interesting to them.</p>
<p>My favorite questions of all are &#8220;how could you be misunderstood?&#8221; And &#8220;how can people get the wrong impression of you, and what do you do about that perception?&#8221; &nbsp; &nbsp;</p>
<p><strong>That sounds like a much better variation on the common &#8220;what&#8217;s your biggest weakness?&#8221; question.</strong></p>
<p>Yes, it helps candidates address obstacles they face and how they manage to get around them. At Coke we want well-rounded people, people who know how to learn through failure.<strong>&nbsp;</strong></p>
<p><strong>What&#8217;s the best piece of advice you would give to candidates that they may have not heard before.&nbsp;</strong></p>
<p>Practice! At Coca-Cola, we do not design our interviews to stump you, but to help you speak to experiences that show us you have both the skills and behaviors needed for the role. If you have a job description, you can easily anticipate the questions you might be asked. We aren&#8217;t looking for memorized responses, but practicing will help you focus on the key points and stories you want to share so you can deliver them clearly and concisely on the big day.</p>
<p><strong>If you weren&#8217;t the global head of talent and development for Coca-Cola, what would you want to be doing for a living?&nbsp;</strong></p>
<p>Funny, I would probably be doing something similar to this interview. But I&#8217;d be hosting the talk show and be the one asking the questions!</p>
<p><i>© 2017 CBS Interactive Inc.</i></p>
        </div>


        <footer>
                                    <div class="report-typo"><a href="mailto:news@wdef.com?Subject=Report a Typo&amp;body=Coca-Cola&#039;s scout hunts for people with &#8220;high learning agility&#8221;%0D%0A%0D%0Ahttps://wdef.com/2018/05/01/coca-colas-scout-hunts-for-people-with-high-learning-agility/">Report a Typo</a></div>
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwdef.com%2F2018%2F05%2F01%2Fcoca-colas-scout-hunts-for-people-with-high-learning-agility%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coca-Cola%26%23039%3Bs+scout+hunts+for+people+with+%E2%80%9Chigh+learning+agility%E2%80%9D&url=https%3A%2F%2Fwdef.com%2F2018%2F05%2F01%2Fcoca-colas-scout-hunts-for-people-with-high-learning-agility%2F&via=wdefnews12"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://wdef.com/2018/05/01/coca-colas-scout-hunts-for-people-with-high-learning-agility/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wdef.com/2018/05/01/coca-colas-scout-hunts-for-people-with-high-learning-agility/&amp;media=https://wdef.com/wp-content/uploads/2018/05/coke-q-a-2.jpg&description=Coca-Cola%26%23039%3Bs+scout+hunts+for+people+with+%E2%80%9Chigh+learning+agility%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Coca-Cola%26%23039%3Bs+scout+hunts+for+people+with+%E2%80%9Chigh+learning+agility%E2%80%9D%20-%20https%3A%2F%2Fwdef.com%2F2018%2F05%2F01%2Fcoca-colas-scout-hunts-for-people-with-high-learning-agility%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://wdef.com/2018/05/01/coca-colas-scout-hunts-for-people-with-high-learning-agility/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wdef.com/2018/05/01/coca-colas-scout-hunts-for-people-with-high-learning-agility/" data-text="Coca-Cola&#039;s scout hunts for people with &#8220;high learning agility&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://wdef.com/author/associated-press/">Associated Press</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Associated Press"></span><meta itemprop="datePublished" content="2018-05-01T05:43:16+00:00"><meta itemprop="dateModified" content="2018-05-01T05:43:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://wdef.com/2018/05/01/coca-colas-scout-hunts-for-people-with-high-learning-agility/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wdef.com/wp-content/uploads/2018/02/logo-wide2-300x51.png"></span><meta itemprop="name" content="WDEF"></span><meta itemprop="headline " content="Coca-Cola&#039;s scout hunts for people with &quot;high learning agility&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wdef.com/wp-content/uploads/2018/05/coke-q-a-2.jpg"><meta itemprop="width" content="220"><meta itemprop="height" content="146"></span>        </footer>

    </article> <!-- /.post -->

    
<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget dfp-ad-widget-class"><!-- wdef_rosSidebarTop_300x250 -->	<div id="ad_pos_wdef_rossidebartop_300x250" class="ad_pos_wdef_rossidebartop_300x250 wdef_rosSidebarTop_300x250 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('spotlight', 'ad_pos_wdef_rossidebartop_300x250', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_rosSidebarTop_300x250', pickSize, 'ad_pos_wdef_rossidebartop_300x250').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_rossidebartop_300x250');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_19_5ae837138dd89_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5ae837138dd89" ><script>var block_td_uid_19_5ae837138dd89 = new tdBlock();
block_td_uid_19_5ae837138dd89.id = "td_uid_19_5ae837138dd89";
block_td_uid_19_5ae837138dd89.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"Most Popular","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5ae837138dd89_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5ae837138dd89_rand","tdc_css_class_style":"td_uid_19_5ae837138dd89_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5ae837138dd89.td_column_number = "1";
block_td_uid_19_5ae837138dd89.block_type = "td_block_7";
block_td_uid_19_5ae837138dd89.post_count = "6";
block_td_uid_19_5ae837138dd89.found_posts = "8";
block_td_uid_19_5ae837138dd89.header_color = "#";
block_td_uid_19_5ae837138dd89.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ae837138dd89.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_19_5ae837138dd89);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Most Popular</span></h4></div><div id=td_uid_19_5ae837138dd89 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/04/30/special-report-lost-towns-chickamauga-lake/" rel="bookmark" title="Special Report: Lost towns under Chickamauga Lake"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/04/d98a7e29ca4643409df95a63f69055a1-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/04/d98a7e29ca4643409df95a63f69055a1-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/04/d98a7e29ca4643409df95a63f69055a1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Special Report: Lost towns under Chickamauga Lake"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/04/30/special-report-lost-towns-chickamauga-lake/" rel="bookmark" title="Special Report: Lost towns under Chickamauga Lake">Special Report: Lost towns under Chickamauga Lake</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T20:45:14+00:00" >April 30, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/04/30/mom-charged-child-neglect-marijuana-confiscated/" rel="bookmark" title="Mom charged with Child Neglect after marijuana confiscated"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/Sequatchie-Co-100x70.png" srcset="https://wdef.com/wp-content/uploads/2018/02/Sequatchie-Co-100x70.png 100w, https://wdef.com/wp-content/uploads/2018/02/Sequatchie-Co-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mom charged with Child Neglect after marijuana confiscated"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/04/30/mom-charged-child-neglect-marijuana-confiscated/" rel="bookmark" title="Mom charged with Child Neglect after marijuana confiscated">Mom charged with Child Neglect after marijuana confiscated</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T17:30:40+00:00" >April 30, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/05/01/weather-update-2-2/" rel="bookmark" title="Weather Update: Tuesday Morning&#8217;s Forecast &#8211; May 1, 2018"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/04/CR-5Day-Temp-Trend-30-100x70.png" srcset="https://wdef.com/wp-content/uploads/2018/04/CR-5Day-Temp-Trend-30-100x70.png 100w, https://wdef.com/wp-content/uploads/2018/04/CR-5Day-Temp-Trend-30-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Weather Update: Tuesday Morning&#8217;s Forecast &#8211; May 1, 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/05/01/weather-update-2-2/" rel="bookmark" title="Weather Update: Tuesday Morning&#8217;s Forecast &#8211; May 1, 2018">Weather Update: Tuesday Morning&#8217;s Forecast &#8211; May 1, 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T05:08:18+00:00" >May 1, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/04/30/rescue-underway-lost-hikers-polk-county-mountains/" rel="bookmark" title="Rescue workers find hikers in Polk County mountains"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/04/lost-hikers-1-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/04/lost-hikers-1-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/04/lost-hikers-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rescue workers find hikers in Polk County mountains"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/04/30/rescue-underway-lost-hikers-polk-county-mountains/" rel="bookmark" title="Rescue workers find hikers in Polk County mountains">Rescue workers find hikers in Polk County mountains</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T13:37:11+00:00" >April 30, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/04/29/crash-varnell-involves-semi-truck-hauling-chickens-minivan/" rel="bookmark" title="Crash in Varnell involves semi truck hauling chickens, minivan"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/04/varnell-wreck-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/04/varnell-wreck-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/04/varnell-wreck-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crash in Varnell involves semi truck hauling chickens, minivan"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/04/29/crash-varnell-involves-semi-truck-hauling-chickens-minivan/" rel="bookmark" title="Crash in Varnell involves semi truck hauling chickens, minivan">Crash in Varnell involves semi truck hauling chickens, minivan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-29T23:50:25+00:00" >April 29, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/04/29/exclusive-tae-davis-talks-signing-ny-giants/" rel="bookmark" title="EXCLUSIVE: Tae Davis talks about signing with the NY Giants"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/04/TAE-2-100x70.png" srcset="https://wdef.com/wp-content/uploads/2018/04/TAE-2-100x70.png 100w, https://wdef.com/wp-content/uploads/2018/04/TAE-2-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="EXCLUSIVE: Tae Davis talks about signing with the NY Giants"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/04/29/exclusive-tae-davis-talks-signing-ny-giants/" rel="bookmark" title="EXCLUSIVE: Tae Davis talks about signing with the NY Giants">EXCLUSIVE: Tae Davis talks about signing with the NY Giants</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-29T23:55:57+00:00" >April 29, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget dfp-ad-widget-class"><!-- wdef_rosSidebarMid_300x250 -->	<div id="ad_pos_wdef_rossidebarmid_300x250" class="ad_pos_wdef_rossidebarmid_300x250 wdef_rosSidebarMid_300x250 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('spotlight', 'ad_pos_wdef_rossidebarmid_300x250', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_rosSidebarMid_300x250', pickSize, 'ad_pos_wdef_rossidebarmid_300x250').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_rossidebarmid_300x250');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><!-- wdef_rosSidebarBot_300x250 -->	<div id="ad_pos_wdef_rossidebarbot_300x250" class="ad_pos_wdef_rossidebarbot_300x250 wdef_rosSidebarBot_300x250 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('spotlight', 'ad_pos_wdef_rossidebarbot_300x250', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_rosSidebarBot_300x250', pickSize, 'ad_pos_wdef_rossidebarbot_300x250').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_rossidebarbot_300x250');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://m.titantvguide.titantv.com/advanced/default.aspx?siteid=50230" style="border:0px #ffffff none;" name="myiFrame" scrolling="no" frameborder="0" marginheight="0px" marginwidth="0px" height="600px" width="100%" allowfullscreen=""></iframe></div></aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><!-- wdef_neofill_300x250 -->	<div id="ad_pos_wdef_neofill_300x250" class="ad_pos_wdef_neofill_300x250 wdef_neofill_300x250 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('spotlight', 'ad_pos_wdef_neofill_300x250', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_neofill_300x250', pickSize, 'ad_pos_wdef_neofill_300x250').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_neofill_300x250');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<div class="td-container-wrap" style="padding-bottom:10px;">
<div class="td-container tdc-content-wrap">
<!-- FLIPP Ad Block -->
<div id="circularhub_module_8111"></div>
<script src="//circular-modules.wdef.com/8111/be3530ae80e01e76/flyertown_module.js"></script>
<!-- FLIPP Ad Block -->
</div>
<div style="padding-top:30px;"><!-- wdef_footer_728x90 -->	<div id="ad_pos_wdef_footer_728x90" class="ad_pos_wdef_footer_728x90 wdef_footer_728x90 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('leaderboard', 'ad_pos_wdef_footer_728x90', [320,50]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_footer_728x90', pickSize, 'ad_pos_wdef_footer_728x90').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_footer_728x90');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</div>
</div>


<div class="article-email-subscribe">
		<h3>Subscribe to WDEF's Daily News Email</h3>
		<form action="//wdef.us12.list-manage.com/subscribe/post?u=92813cd9f90dad71f95a3785b&id=02d35e6949" method="POST" class="form form-newsletter-signup">
			<div class="input-group">
				<div style="position: absolute; left: -5000px;"><input type="text" name="b_92813cd9f90dad71f95a3785b_02d35e6949" tabindex="-1" value=""></div>
				<input type="email" class="form-control" id="newsletter-signup" placeholder="Your Email Address" name="EMAIL" required=""/>
				<span class="input-group-btn">
					<input type="submit" value="Subscribe" name="subscribe" id="newsletter-signup-submit" class="btn btn-default" name="sa"/>
				</span>
			</div>		                        	                        
		</form>
	</div>
<style>.footer-team-bg {background-image : url(/wp-content/uploads/2018/02/wdef-footer-team-morning.png);}</style>
<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
          <h1 class="footer-title">Anytime. Anywhere.</h1>
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Talk to Us</span></h4><div class="textwidget custom-html-widget"><p style="margin-bottom: 4px;">Talk to News 12 anchors, reporters and meteorologists. When you see news happening, share it! We’d love to hear from you.</p>

<div class="footer-links" style="margin-bottom: 10px;">
<div><a href="tel:4237851200">423-785-1200</a><span>|</span><a href="mailto:news@wdef.com">news@wdef.com</a></div>
<div><a href="https://www.google.com/maps/place/WDEF+News+12/@35.0171209,-85.3241301,17z/data=!4m13!1m7!3m6!1s0x88605c37afc446ed:0x954775078f6f8a88!2s3300+Broad+St,+Chattanooga,+TN+37408!3b1!8m2!3d35.0171209!4d-85.3219414!3m4!1s0x88605c37a71b7705:0xb004775f4a15032a!8m2!3d35.0171194!4d-85.3219101" target="_blank" rel="noopener">3300 Broad Street, Chattanooga TN 37408</a></div>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-icons"><a href="https://www.facebook.com/wdefnews12" target="_blank" rel="noopener"><img class="image wp-image-430944 attachment-full size-full" src="/wp-content/uploads/2018/02/Instagram.png" alt="" width="75" height="75" /></a><a href="https://twitter.com/wdefnews12" target="_blank" rel="noopener"><img class="image wp-image-430944 attachment-full size-full" src="/wp-content/uploads/2018/02/Twitter.png" alt="" width="75" height="75" /></a><a href="https://www.instagram.com/news12now/" target="_blank" rel="noopener"><img class="image wp-image-430944 attachment-full size-full" src="/wp-content/uploads/2018/02/Facebook-1.png" alt="" width="75" height="75" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-links">
<div><a href="/contact-us/">Contact Us</a></div>
<div><a href="/station-history/closed-captioning/">Closed Caption</a></div>
<div><a href="/fcc/">EEO Reports</a></div>
<div><a href="/fcc/">FCC Information</a></div>
<div><a href="/fcc/">Public File</a></div>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Watch Us</span></h4><div class="textwidget custom-html-widget"><p style="margin-bottom: 4px;">We live, work and play right here in the Tennessee Valley. We are your neighbors. We celebrate community and we tell your stories. We are the most trusted source for local news.</p>
<div class="footer-links vc_hidden-lg vc_hidden-md"><a href="/live">Live Stream</a></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Get Alerts</span></h4><div class="textwidget custom-html-widget"><p style="margin-bottom: 4px;">Download the News 12 Now News and Storm Team 12 Weather Apps on your smart phone or tablet device to receive breaking news and weather push notifications the minute it happens.</p>
<div class="footer-links"><a href="/station-history/mobile-apps/" target="_blank" rel="noopener">Mobile App</a><span>|</span><a href="/station-history/mobile-apps/">Weather App</a></div></div></aside><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="180" src="https://wdef.com/wp-content/uploads/2018/02/wdef-footer-get-alerts-devices-300x180.png" class="image wp-image-368716  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://wdef.com/wp-content/uploads/2018/02/wdef-footer-get-alerts-devices-300x180.png 300w, https://wdef.com/wp-content/uploads/2018/02/wdef-footer-get-alerts-devices.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></aside>            </div>

        </div>
    </div>
    <div class="footer-team-bg"></div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-368501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-368501"><a href="https://wdef.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-368502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-368502"><a href="/legal/#privacy">Privacy Policy</a></li>
<li id="menu-item-368503" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368503"><a href="https://wdef.com/station-history/legal/">Terms of Use</a></li>
<li id="menu-item-368504" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-368504"><a href="/privacy/#copyright">Copyright &#038; Trademark</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2018 WDEF-TV, Inc. Web Hosting by <a style="color:white; text-decoration:underline" href="https://chartlocal.com">ChartLocal</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5ae8371395461
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-module-title {
    color: white;
}
</style>

<script type="text/javascript">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</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='https://wdef.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=8ed5e070d6d3f4eabb5269fe114c594b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"","author":"","price":"Free","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Install","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/appbanners/js/config.min.js?ver=8ed5e070d6d3f4eabb5269fe114c594b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/wdef.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wdef12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"686830 https:\/\/wdef.com\/2018\/05\/01\/coca-colas-scout-hunts-for-people-with-high-learning-agility\/","disqusShortname":"wdef12","disqusTitle":"Coca-Cola's scout hunts for people with \u201chigh learning agility\u201d","disqusUrl":"https:\/\/wdef.com\/2018\/05\/01\/coca-colas-scout-hunts-for-people-with-high-learning-agility\/","postId":"686830"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/themes/Newspaper2/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/comment-reply.min.js?ver=8ed5e070d6d3f4eabb5269fe114c594b'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/wp-embed.min.js?ver=8ed5e070d6d3f4eabb5269fe114c594b'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[686830]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://wdef.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://wdef.com/wp-content/themes/Newspaper2';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'106138672',post:'686830',tz:'-4',srv:'wdef.com'} ]);
	_stq.push([ 'clickTrackerInit', '106138672', '686830' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ae8371396aab"></textarea>
						<div id="td_live_css_uid_1_5ae8371396aab" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ae8371396aab');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ae8371396aab");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
