<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Syria monitors: Turkish-allied militiamen looting in Afrin - WDEF</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://wdef.com/xmlrpc.php" />
    <meta property="og:image" content="https://wdef.com/wp-content/uploads/2018/02/news12now-world-news.jpg" /><link rel="icon" type="image/png" href="https://wdef.com/wp-content/uploads/2018/02/cropped-news12Now512x512-300x300.jpg">
<!-- This site is optimized with the Yoast SEO Premium plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://wdef.com/2018/03/19/syria-monitors-turkish-allied-militiamen-looting-in-afrin/" />
<link rel="canonical" href="https://wdef.com/2018/03/19/syria-monitors-turkish-allied-militiamen-looting-in-afrin/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Syria monitors: Turkish-allied militiamen looting in Afrin - WDEF" />
<meta property="og:url" content="https://wdef.com/2018/03/19/syria-monitors-turkish-allied-militiamen-looting-in-afrin/" />
<meta property="og:site_name" content="WDEF" />
<meta property="article:section" content="International News" />
<meta property="article:published_time" content="2018-03-19T04:10:40-04:00" />
<meta property="article:modified_time" content="2018-03-19T04:10:44-04:00" />
<meta property="og:updated_time" content="2018-03-19T04:10:44-04:00" />
<meta property="og:image" content="https://wdef.com/wp-content/uploads/2018/02/news12now-world-news.jpg" />
<meta property="og:image:secure_url" content="https://wdef.com/wp-content/uploads/2018/02/news12now-world-news.jpg" />
<meta property="og:image:width" content="970" />
<meta property="og:image:height" content="728" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Syria monitors: Turkish-allied militiamen looting in Afrin - WDEF" />
<meta name="twitter:image" content="https://wdef.com/wp-content/uploads/2018/02/news12now-world-news.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/wdef.com\/","name":"WDEF","potentialAction":{"@type":"SearchAction","target":"https:\/\/wdef.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WDEF &raquo; Feed" href="https://wdef.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WDEF &raquo; Comments Feed" href="https://wdef.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="WDEF &raquo; iCal Feed" href="https://wdef.com/community-calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="WDEF &raquo; Syria monitors: Turkish-allied militiamen looting in Afrin Comments Feed" href="https://wdef.com/2018/03/19/syria-monitors-turkish-allied-militiamen-looting-in-afrin/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-1022748-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1022748-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wdef.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=88bc6e24c9497ef32f4b4118b6712c55"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='https://wdef.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=88bc6e24c9497ef32f4b4118b6712c55' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://wdef.com/wp-content/plugins/td-api-plugin/css/style.css?ver=88bc6e24c9497ef32f4b4118b6712c55' type='text/css' media='all' />
<link rel='stylesheet' id='fa_css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=88bc6e24c9497ef32f4b4118b6712c55' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://wdef.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://wdef.com/wp-content/themes/Newspaper2/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://wdef.com/wp-content/themes/Newspaper-child/style.css?ver=8.1c3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://wdef.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<!--n2css-->            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/wdef.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.4'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/64425193\/","asynch":true,"dir_uri":null,"positions":[{"post_id":639820,"title":"cnn_tout_smart_article","ad_name":"cnn_tout_smart_article","position_tag":"ad_pos_cnn_tout_smart_article","sizes":null,"mapping":"","out_of_page":true,"targeting":[]},{"post_id":368497,"title":"WDEF_728x90_Infinite1","ad_name":"WDEF_728x90_Infinite1","position_tag":"ad_pos_wdef_728x90_infinite1","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368496,"title":"WDEF_300x250_Article_ROS","ad_name":"WDEF_300x250_Article_ROS","position_tag":"ad_pos_wdef_300x250_article_ros","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":368494,"title":"728X90_Expanding","ad_name":"728X90_Expanding","position_tag":"ad_pos_728x90_expanding","sizes":[728,90],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":368493,"title":"wdef_neofill_300x250","ad_name":"wdef_neofill_300x250","position_tag":"ad_pos_wdef_neofill_300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":368492,"title":"home-upper-rt-195x195","ad_name":"home-upper-rt-195x195","position_tag":"ad_pos_home-upper-rt-195x195","sizes":[195,195],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":368491,"title":"wdef_rosMidPage_728x90","ad_name":"wdef_rosMidPage_728x90","position_tag":"ad_pos_wdef_rosmidpage_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368490,"title":"wdef_special_300x50","ad_name":"wdef_special_300x50","position_tag":"ad_pos_wdef_special_300x50","sizes":[300,50],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":368489,"title":"wdef_wxFooter_728x90","ad_name":"wdef_wxFooter_728x90","position_tag":"ad_pos_wdef_wxfooter_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368488,"title":"wdef_footer_728x90","ad_name":"wdef_footer_728x90","position_tag":"ad_pos_wdef_footer_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368487,"title":"wdef_unique_728x90","ad_name":"wdef_unique_728x90","position_tag":"ad_pos_wdef_unique_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368486,"title":"wdef_post_160x600","ad_name":"wdef_post_160x600","position_tag":"ad_pos_wdef_post_160x600","sizes":[160,600],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":368485,"title":"wdef_rosSidebarBot_300x250","ad_name":"wdef_rosSidebarBot_300x250","position_tag":"ad_pos_wdef_rossidebarbot_300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":368484,"title":"wdef_rosSidebarMid_300x250","ad_name":"wdef_rosSidebarMid_300x250","position_tag":"ad_pos_wdef_rossidebarmid_300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":368483,"title":"wdef_rosSidebarTop_300x250","ad_name":"wdef_rosSidebarTop_300x250","position_tag":"ad_pos_wdef_rossidebartop_300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":368482,"title":"wdef_footerHome_728x90","ad_name":"wdef_footerHome_728x90","position_tag":"ad_pos_wdef_footerhome_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368481,"title":"wdef_homePage_midBanner_728x90","ad_name":"wdef_homePage_midBanner_728x90","position_tag":"ad_pos_wdef_homepage_midbanner_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368480,"title":"wdef_homeLeaderBd_728x90","ad_name":"wdef_homeLeaderBd_728x90","position_tag":"ad_pos_wdef_homeleaderbd_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":368479,"title":"wdef_ROS_728x90","ad_name":"wdef_ROS_728x90","position_tag":"ad_pos_wdef_ros_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]}],"page_targeting":{"Page":["2018","03","19","syria-monitors-turkish-allied-militiamen-looting-in-afrin"],"Category":["International News","US &amp; World News"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/dfp-ads2/assets/js/google-ads.js?ver=88bc6e24c9497ef32f4b4118b6712c55'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/dfp-ads2/assets/js/dfp-ads.js?ver=88bc6e24c9497ef32f4b4118b6712c55'></script>
<link rel='https://api.w.org/' href='https://wdef.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wdef.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wdef.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p7blw4-2L6V' />
<link rel="alternate" type="application/json+oembed" href="https://wdef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwdef.com%2F2018%2F03%2F19%2Fsyria-monitors-turkish-allied-militiamen-looting-in-afrin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wdef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwdef.com%2F2018%2F03%2F19%2Fsyria-monitors-turkish-allied-militiamen-looting-in-afrin%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=414245361">
<meta name="google-play-app" content="app-id=com.chartlocal.id3151">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://wdef.com"><link rel="https://theeventscalendar.com/" href="https://wdef.com/wp-json/tribe/events/v1/" />	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			position: absolute;
			overflow: hidden;
			clip: rect(1px, 1px, 1px, 1px);
			height: 1px;
			width: 1px;
			margin: 0;
			padding: 0;
			border: 0;
		}

		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}

		div.wpcf7 .ajax-loader {
			visibility: hidden;
			display: inline-block;
			background-image: url('https://wdef.com/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			width: 16px;
			height: 16px;
			border: none;
			padding: 0;
			margin: 0 0 0 4px;
			vertical-align: middle;
		}

		div.wpcf7 .ajax-loader.is-active {
			visibility: visible;
		}

		div.wpcf7 div.ajax-error {
			display: none;
		}

		div.wpcf7 .wpcf7-display-none {
			display: none;
		}

		div.wpcf7 .placeheld {
			color: #888;
		}

		div.wpcf7 .wpcf7-recaptcha iframe {
			margin-bottom: 0;
		}

		div.wpcf7 input[type="file"] {
			cursor: pointer;
		}

		div.wpcf7 input[type="file"]:disabled {
			cursor: default;
		}

		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}

		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}

		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/wdef.com\/wp-admin\/","wpRestNonce":"7720fee9d5","wpRestUrl":"https:\/\/wdef.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Feed to Post 3.7.4" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://wdef.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://wdef.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wdef.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '494448ba-d5af-4aba-89b5-b413a5ff9211';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "WDEF News";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://wdef.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0908e376-c893-48cd-92f7-007572df5c49";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click to subscribe to WDEF News push notifications';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/wdef.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/wdef.com\/wp-content\/themes\/Newspaper2";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c90104";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://wdef.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://wdef.com/category/international-news/",
                                "name": "International News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://wdef.com/2018/03/19/syria-monitors-turkish-allied-militiamen-looting-in-afrin/",
                                "name": "Syria monitors: Turkish-allied militiamen looting in Afrin"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-657753 single-format-standard tribe-no-js tribe-theme-parent-Newspaper2 tribe-theme-child-Newspaper-child syria-monitors-turkish-allied-militiamen-looting-in-afrin global-block-template-1 td-local-news wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wdefnews12" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/news12now/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wdefnews12" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/wdef" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-365157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-365157"><a href="https://wdef.com/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-365418" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-365418"><a href="https://wdef.com/news/">News<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-365519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365519"><a href="https://wdef.com/live/">Watch News 12 Now Livestream</a></li>
	<li id="menu-item-365680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365680"><a href="https://wdef.com/video-central/news-on-demand/">Headlines On Demand</a></li>
	<li id="menu-item-366302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366302"><a href="https://wdef.com/category/local-news/">Local News</a></li>
	<li id="menu-item-366604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366604"><a href="https://wdef.com/video-central/bonus-video/">Bonus Stories</a></li>
	<li id="menu-item-653239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653239"><a href="https://wdef.com/news/regional-news/">Regional News</a></li>
	<li id="menu-item-366885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366885"><a href="https://wdef.com/category/us-world-news/national-news/">National News</a></li>
	<li id="menu-item-367566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367566"><a href="https://wdef.com/category/government-politics/">Political News</a></li>
	<li id="menu-item-367707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-367707"><a href="https://wdef.com/category/us-world-news/">World News</a></li>
	<li id="menu-item-367768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367768"><a href="https://wdef.com/category/business/">Business News</a></li>
	<li id="menu-item-367809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367809"><a href="https://wdef.com/category/health/">Health News</a></li>
	<li id="menu-item-367850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367850"><a href="https://wdef.com/category/technology/">Technology News</a></li>
	<li id="menu-item-367911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367911"><a href="https://wdef.com/category/trending-news/">Trending News</a></li>
</ul>
</li>
<li id="menu-item-368372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368372"><a href="https://wdef.com/weather/">Weather<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-368373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368373"><a href="https://wdef.com/weather/">Storm Team 12</a></li>
	<li id="menu-item-368374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368374"><a href="https://wdef.com/weather/closings-delays/">Closings &#038; Delays</a></li>
	<li id="menu-item-368406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368406"><a href="https://wdef.com/traffic/">Tennessee Traffic</a></li>
	<li id="menu-item-368407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368407"><a href="https://wdef.com/traffic/georgia-traffic/">Georgia Traffic</a></li>
	<li id="menu-item-368375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368375"><a href="https://wdef.com/weather-cam-network/">Weather Cam Network</a></li>
	<li id="menu-item-368376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368376"><a href="https://wdef.com/weather/weather-radio/">How To Program Weather Radio</a></li>
	<li id="menu-item-368377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368377"><a href="https://wdef.com/weather/local-satellite-radar/">Titan Interactive Radar</a></li>
	<li id="menu-item-368378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368378"><a href="https://wdef.com/weather/weather-on-demand/">Weather on Demand</a></li>
	<li id="menu-item-368379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368379"><a href="https://wdef.com/weather/air-quality-report/">Air Quality Report</a></li>
	<li id="menu-item-368380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368380"><a href="https://wdef.com/weather/weather-video-update/">Weather Video Update</a></li>
	<li id="menu-item-368381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368381"><a href="https://wdef.com/category/weather/">Weather News</a></li>
	<li id="menu-item-368382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368382"><a href="https://wdef.com/weather/weather-in-the-classroom/">Weather In The Classroom</a></li>
	<li id="menu-item-368383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368383"><a href="https://wdef.com/weather/my-hullco-window/">My Hullco Window</a></li>
	<li id="menu-item-368384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368384"><a href="https://wdef.com/weather/patricks-garden/">Patrick&#8217;s Garden</a></li>
</ul>
</li>
<li id="menu-item-368396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368396"><a href="https://wdef.com/sports/">Sports<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-368397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368397"><a href="https://wdef.com/sports/">Local Sports</a></li>
	<li id="menu-item-368398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368398"><a href="https://wdef.com/category/sports/national-sports/">National Sports</a></li>
	<li id="menu-item-368399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368399"><a href="https://wdef.com/touchdown-friday-night/">Touchdown Friday Night</a></li>
	<li id="menu-item-368400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368400"><a href="https://wdef.com/friday-night-tailgate/">Friday Night Tailgate</a></li>
	<li id="menu-item-368401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368401"><a href="https://wdef.com/category/sports/college/sports-utc-mocs/">UTC Mocs</a></li>
	<li id="menu-item-368402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368402"><a href="https://wdef.com/category/sports/college/sports-ut-vols/">Tennessee Volunteers</a></li>
	<li id="menu-item-368403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368403"><a href="https://wdef.com/category/sports/national-football-league/sports-tn-titans/">Tennessee Titans</a></li>
</ul>
</li>
<li id="menu-item-368385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368385"><a href="https://wdef.com/this-morning/">Features<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-368386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368386"><a href="https://wdef.com/ask-the-experts/in-the-buff-spa-salon/">Ask The Experts</a></li>
	<li id="menu-item-368387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368387"><a href="https://wdef.com/first-responder-hero/">First Responder Hero</a></li>
	<li id="menu-item-368388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368388"><a href="https://wdef.com/do-the-right-thing/">Do The Right Thing</a></li>
	<li id="menu-item-368389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368389"><a href="https://wdef.com/kidswhoshowcourage/">Kids Who Show Courage</a></li>
	<li id="menu-item-368620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368620"><a href="https://wdef.com/category/whats-right-with-our-schools/">What&#8217;s Right With Our Schools</a></li>
	<li id="menu-item-368391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368391"><a href="https://wdef.com/golden-apple-award/">Golden Apple Award</a></li>
	<li id="menu-item-368392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368392"><a href="https://wdef.com/senior-matters/">Senior Matters</a></li>
	<li id="menu-item-368393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368393"><a href="https://wdef.com/housechatt/">HouseChatt</a></li>
	<li id="menu-item-368394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368394"><a href="/community-calendar/">Chip&#8217;s Community Calendar</a></li>
	<li id="menu-item-368395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368395"><a href="https://wdef.com/lost-found-and-free-pets/">Lost, Found, and Free Pets</a></li>
</ul>
</li>
<li id="menu-item-655508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655508"><a href="https://wdef.com/video-central/">Videos</a></li>
<li id="menu-item-368409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368409"><a href="https://wdef.com/lets-chatt/">Let&#8217;s Chatt</a></li>
<li id="menu-item-639822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-639822"><a href="https://wdef.com/tv/tv-listings/">Watch Us<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-639821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639821"><a href="https://wdef.com/category/entertainment/">Entertainment News</a></li>
	<li id="menu-item-368411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368411"><a href="https://wdef.com/lets-chatt/">Let&#8217;s Chatt</a></li>
	<li id="menu-item-368412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368412"><a href="https://wdef.com/tv/tv-listings/">TV Listings</a></li>
	<li id="menu-item-368678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368678"><a href="https://wdef.com/cbs-entertainment/">Watch CBS</a></li>
	<li id="menu-item-368414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368414"><a href="https://wdef.com/tv/bounce-tv-chattanooga/">Bounce TV</a></li>
	<li id="menu-item-368415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368415"><a href="https://wdef.com/tv/escape/">ESCAPE</a></li>
	<li id="menu-item-368416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368416"><a href="https://wdef.com/tv/grit-tv/">Grit TV</a></li>
</ul>
</li>
<li id="menu-item-368417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368417"><a href="https://wdef.com/contests/">Contests</a></li>
<li id="menu-item-368418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368418"><a href="https://wdef.com/station-history/">About<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-368419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368419"><a href="https://wdef.com/station-history/">Station History</a></li>
	<li id="menu-item-368420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368420"><a href="https://wdef.com/station-history/news-team/">News Team</a></li>
	<li id="menu-item-368421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368421"><a href="https://wdef.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-368423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368423"><a href="https://wdef.com/video-central/buy-video/">Buy Video</a></li>
	<li id="menu-item-368424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368424"><a href="https://wdef.com/station-history/employment/">Station Jobs</a></li>
	<li id="menu-item-368425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368425"><a href="https://wdef.com/advertise/">Advertise With Us</a></li>
	<li id="menu-item-368426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368426"><a href="https://wdef.com/fcc/">FCC Reports<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-368429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368429"><a href="https://publicfiles.fcc.gov/tv-profile/wdef-tv">WDEF Online Public FIle</a></li>
		<li id="menu-item-368430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368430"><a href="https://publicfiles.fcc.gov/tv-profile/wdef-tv/programs-list/">Children&#8217;s Programming</a></li>
		<li id="menu-item-368427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368427"><a href="https://wdef.com/fcc/">FCC Reports</a></li>
	</ul>
</li>
	<li id="menu-item-368428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368428"><a href="https://wdef.com/station-history/closed-captioning/">Closed Caption</a></li>
</ul>
</li>
<li id="menu-item-639823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-639823"><a href="https://wdef.com/live/">Livestream</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://wdef.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    <script>
jQuery(document).on('click', '#td-top-mobile-toggle a, .td-mobile-close a', function (e) {
        if ( jQuery( 'body' ).hasClass( 'td-menu-mob-open-menu' ) ) {
            jQuery( 'body' ).removeClass( 'td-menu-mob-open-menu' );
        } else {
            jQuery( 'body' ).addClass( 'td-menu-mob-open-menu' );
        }
    });


    //handles open/close mobile menu

    //move thru all the menu and find the item with sub-menues to atach a custom class to them
    jQuery( document ).find( '#td-mobile-nav .menu-item-has-children' ).each(function( i ) {
        var class_name = 'td_mobile_elem_with_submenu_' + i;
        jQuery(this).addClass( class_name );

        //click on link elements with #
        jQuery(this).children('a').addClass( 'td-link-element-after' );

        jQuery(this).click(function( event ) {

            /**
             * currentTarget - the li element
             * target - the element clicked inside of the currentTarget
             */

            var jQueryTarget = jQuery( event.target );

            // html i element
            if ( jQueryTarget.length &&
                ( ( jQueryTarget.hasClass( 'td-element-after') || jQueryTarget.hasClass( 'td-link-element-after') ) &&
                ( '#' === jQueryTarget.attr( 'href' ) || undefined === jQueryTarget.attr( 'href' ) ) ) ) {

                event.preventDefault();
                event.stopPropagation();

                jQuery( this ).toggleClass( 'td-sub-menu-open' );
            }
        });
    });
    </script>
    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3 Custom
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://wdef.com/">
            <img class="td-retina-data" data-retina="https://wdef.com/wp-content/uploads/2018/02/logo-wide2.png" src="https://wdef.com/wp-content/uploads/2018/02/logo-wide2-300x51.png" alt="WDEF" title="WDEF"/>
            <span class="td-visual-hidden">WDEF</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5aaf70c7dcbb2_rand td_block_template_1"><!-- wdef_ROS_728x90 -->	<div id="ad_pos_wdef_ros_728x90" class="ad_pos_wdef_ros_728x90 wdef_ROS_728x90 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('leaderboard', 'ad_pos_wdef_ros_728x90', [728,90]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_ROS_728x90', pickSize, 'ad_pos_wdef_ros_728x90').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_ros_728x90');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://wdef.com/">
			<img class="td-retina-data" data-retina="https://wdef.com/wp-content/uploads/2018/02/wdef-logo-wide-white.png" src="https://wdef.com/wp-content/uploads/2018/02/wdef-logo-wide-white.png" alt="WDEF" title="WDEF"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://wdef.com/">
			<img class="td-retina-data" data-retina="https://wdef.com/wp-content/uploads/2018/02/logo-wide2.png" src="https://wdef.com/wp-content/uploads/2018/02/logo-wide2-300x51.png" alt="WDEF" title="WDEF"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-365157"><a href="https://wdef.com/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-365418"><a href="https://wdef.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5aaf70c7e49cb" class="tdc-row"><div class="vc_row td_uid_2_5aaf70c7e49da_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_3_5aaf70c7e4ab6_rand  wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_4_5aaf70c7e4c84_rand td-pb-border-top td_block_template_8 widget"  data-td-block-uid="td_uid_4_5aaf70c7e4c84" >
<style>
.td_uid_4_5aaf70c7e4c84_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_4_5aaf70c7e4c84_rand{
padding-bottom:0px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>News Sections</span></h4></div><div id=td_uid_4_5aaf70c7e4c84 class="td_block_inner"><div class="menu-news-main-container"><ul id="menu-news-main" class="menu"><li id="menu-item-368447" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-368447"><a href="https://wdef.com/news/">News</a></li>
<li id="menu-item-368448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368448"><a href="https://wdef.com/live/">Watch News 12 Now Livestream</a></li>
<li id="menu-item-368449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368449"><a href="https://wdef.com/video-central/news-on-demand/">Headlines On Demand</a></li>
<li id="menu-item-368452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368452"><a href="https://wdef.com/category/local-news/">Local News</a></li>
<li id="menu-item-368451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368451"><a href="https://wdef.com/video-central/bonus-video/">Bonus Stories</a></li>
<li id="menu-item-653254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653254"><a href="https://wdef.com/news/regional-news/">Regional News</a></li>
<li id="menu-item-368453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368453"><a href="https://wdef.com/category/us-world-news/national-news/">National News</a></li>
<li id="menu-item-368454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368454"><a href="https://wdef.com/category/government-politics/">Political News</a></li>
<li id="menu-item-368455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-368455"><a href="https://wdef.com/category/us-world-news/">World News</a></li>
<li id="menu-item-368456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368456"><a href="https://wdef.com/category/business/">Business News</a></li>
<li id="menu-item-368457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368457"><a href="https://wdef.com/category/health/">Health News</a></li>
<li id="menu-item-368458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368458"><a href="https://wdef.com/category/technology/">Technology News</a></li>
<li id="menu-item-368459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368459"><a href="https://wdef.com/category/trending-news/">Trending News</a></li>
</ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5aaf70c7e7884_rand  wpb_column vc_column_container td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_6_5aaf70c7e79c6_rand td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_6_5aaf70c7e79c6" >
<style>
.td_uid_6_5aaf70c7e79c6_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_6_5aaf70c7e79c6_rand{
margin-bottom:0px !important;
}

</style><script>var block_td_uid_6_5aaf70c7e79c6 = new tdBlock();
block_td_uid_6_5aaf70c7e79c6.id = "td_uid_6_5aaf70c7e79c6";
block_td_uid_6_5aaf70c7e79c6.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"Latest News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#0a0a0a","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"15316, 15329","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5aaf70c7e79c6_rand","el_class":"","offset":"","css":"","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAifX0=","tdc_css_class":"td_uid_6_5aaf70c7e79c6_rand","tdc_css_class_style":"td_uid_6_5aaf70c7e79c6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_8"}';
block_td_uid_6_5aaf70c7e79c6.td_column_number = "2";
block_td_uid_6_5aaf70c7e79c6.block_type = "td_block_7";
block_td_uid_6_5aaf70c7e79c6.post_count = "8";
block_td_uid_6_5aaf70c7e79c6.found_posts = "14462";
block_td_uid_6_5aaf70c7e79c6.header_color = "";
block_td_uid_6_5aaf70c7e79c6.ajax_pagination_infinite_stop = "";
block_td_uid_6_5aaf70c7e79c6.max_num_pages = "1808";
tdBlocksArray.push(block_td_uid_6_5aaf70c7e79c6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest News</span></h4></div><div id=td_uid_6_5aaf70c7e79c6 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/18/weather-update-2-2/" rel="bookmark" title="Weather Update: Sunday Evening&#8217;s Forecast &#8211; March 18, 2018"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/DYnboIMVwAAF4af-1-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/03/DYnboIMVwAAF4af-1-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/03/DYnboIMVwAAF4af-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Weather Update: Sunday Evening&#8217;s Forecast &#8211; March 18, 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/18/weather-update-2-2/" rel="bookmark" title="Weather Update: Sunday Evening&#8217;s Forecast &#8211; March 18, 2018">Weather Update: Sunday Evening&#8217;s Forecast &#8211; March 18, 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-18T21:25:18+00:00" >March 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/18/reward-offered-information-vandalized-campaign-signs-meigs-county/" rel="bookmark" title="Reward being offered for information about vandalized campaign signs in Meigs County"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/John-Wayne-Signs-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/03/John-Wayne-Signs-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/03/John-Wayne-Signs-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reward being offered for information about vandalized campaign signs in Meigs County"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/18/reward-offered-information-vandalized-campaign-signs-meigs-county/" rel="bookmark" title="Reward being offered for information about vandalized campaign signs in Meigs County">Reward being offered for information about vandalized campaign signs in Meigs&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-18T20:14:11+00:00" >March 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/18/one-person-treated-small-fire-pucketts-chattanooga/" rel="bookmark" title="One person treated after a small fire at Puckett&#8217;s in Chattanooga"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/fire-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/03/fire-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/03/fire-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="One person treated after a small fire at Puckett&#8217;s in Chattanooga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/18/one-person-treated-small-fire-pucketts-chattanooga/" rel="bookmark" title="One person treated after a small fire at Puckett&#8217;s in Chattanooga">One person treated after a small fire at Puckett&#8217;s in Chattanooga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-18T20:04:12+00:00" >March 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/18/chattanooga-police-investigating-shooting-east-49th-st/" rel="bookmark" title="Chattanooga Police Investigating shooting on East 49th St"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/hooker-49th-shooting-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/03/hooker-49th-shooting-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/03/hooker-49th-shooting-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chattanooga Police Investigating shooting on East 49th St"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/18/chattanooga-police-investigating-shooting-east-49th-st/" rel="bookmark" title="Chattanooga Police Investigating shooting on East 49th St">Chattanooga Police Investigating shooting on East 49th St</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-18T19:55:48+00:00" >March 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/18/corker-believes-trump-will-pull-iran-deal/" rel="bookmark" title="Corker believes Trump will pull out of Iran deal"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/ftn-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/03/ftn-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/03/ftn-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Corker believes Trump will pull out of Iran deal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/18/corker-believes-trump-will-pull-iran-deal/" rel="bookmark" title="Corker believes Trump will pull out of Iran deal">Corker believes Trump will pull out of Iran deal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-18T16:06:41+00:00" >March 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/18/color-cop-event-held-saturday-northgate-mall/" rel="bookmark" title="Color with a Cop Event held Saturday at Northgate Mall"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/IMG-2827-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/03/IMG-2827-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/03/IMG-2827-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Color with a Cop Event held Saturday at Northgate Mall"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/18/color-cop-event-held-saturday-northgate-mall/" rel="bookmark" title="Color with a Cop Event held Saturday at Northgate Mall">Color with a Cop Event held Saturday at Northgate Mall</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-18T14:59:16+00:00" >March 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/18/forgotten-child-fund-building-hit-vehicle-sunday-morning/" rel="bookmark" title="Forgotten Child Fund building hit by vehicle Sunday Morning"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/forgotten-child-fund-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/03/forgotten-child-fund-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/03/forgotten-child-fund-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Forgotten Child Fund building hit by vehicle Sunday Morning"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/18/forgotten-child-fund-building-hit-vehicle-sunday-morning/" rel="bookmark" title="Forgotten Child Fund building hit by vehicle Sunday Morning">Forgotten Child Fund building hit by vehicle Sunday Morning</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-18T14:48:22+00:00" >March 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/18/corker-thinks-trump-will-pull-iran-deal/" rel="bookmark" title="Corker Thinks Trump Will Pull Out of Iran Deal"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/ftn-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/03/ftn-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/03/ftn-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Corker Thinks Trump Will Pull Out of Iran Deal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/18/corker-thinks-trump-will-pull-iran-deal/" rel="bookmark" title="Corker Thinks Trump Will Pull Out of Iran Deal">Corker Thinks Trump Will Pull Out of Iran Deal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-18T11:57:44+00:00" >March 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>
</div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-365519"><a href="https://wdef.com/live/">Watch News 12 Now Livestream</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-365680"><a href="https://wdef.com/video-central/news-on-demand/">Headlines On Demand</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-366302"><a href="https://wdef.com/category/local-news/">Local News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-366604"><a href="https://wdef.com/video-central/bonus-video/">Bonus Stories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-653239"><a href="https://wdef.com/news/regional-news/">Regional News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-366885"><a href="https://wdef.com/category/us-world-news/national-news/">National News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367566"><a href="https://wdef.com/category/government-politics/">Political News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-367707"><a href="https://wdef.com/category/us-world-news/">World News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367768"><a href="https://wdef.com/category/business/">Business News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367809"><a href="https://wdef.com/category/health/">Health News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367850"><a href="https://wdef.com/category/technology/">Technology News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367911"><a href="https://wdef.com/category/trending-news/">Trending News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-368372"><a href="https://wdef.com/weather/">Weather</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_4_5aaf70c7eeba6" class="tdc-row"><div class="vc_row td_uid_7_5aaf70c7eebb0_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_8_5aaf70c7eec5f_rand  wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_9_5aaf70c7eed31_rand td-pb-border-top td_block_template_8 widget"  data-td-block-uid="td_uid_9_5aaf70c7eed31" >
<style>
.td_uid_9_5aaf70c7eed31_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_9_5aaf70c7eed31_rand{
padding-bottom:0px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Weather Sections</span></h4></div><div id=td_uid_9_5aaf70c7eed31 class="td_block_inner"><div class="menu-weather-main-container"><ul id="menu-weather-main" class="menu"><li id="menu-item-368460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368460"><a href="https://wdef.com/weather/">Storm Team 12</a></li>
<li id="menu-item-368461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368461"><a href="https://wdef.com/weather/closings-delays/">Closings &#038; Delays</a></li>
<li id="menu-item-368462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368462"><a href="https://wdef.com/weather-cam-network/">Weather Cam Network</a></li>
<li id="menu-item-655524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655524"><a href="https://wdef.com/traffic/">Tennessee Traffic</a></li>
<li id="menu-item-655525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655525"><a href="https://wdef.com/traffic/georgia-traffic/">Georgia Traffic</a></li>
<li id="menu-item-368463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368463"><a href="https://wdef.com/weather/weather-radio/">How To Program Weather Radio</a></li>
<li id="menu-item-368464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368464"><a href="https://wdef.com/weather/local-satellite-radar/">Titan Interactive Radar</a></li>
<li id="menu-item-368465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368465"><a href="https://wdef.com/weather/weather-on-demand/">Weather on Demand</a></li>
<li id="menu-item-368466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368466"><a href="https://wdef.com/weather/air-quality-report/">Air Quality Report</a></li>
<li id="menu-item-368467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368467"><a href="https://wdef.com/weather/weather-video-update/">Weather Video Update</a></li>
<li id="menu-item-368471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368471"><a href="https://wdef.com/category/weather/">Weather News</a></li>
<li id="menu-item-368468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368468"><a href="https://wdef.com/weather/weather-in-the-classroom/">Weather In The Classroom</a></li>
<li id="menu-item-368469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368469"><a href="https://wdef.com/weather/my-hullco-window/">My Hullco Window</a></li>
<li id="menu-item-368470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368470"><a href="https://wdef.com/weather/patricks-garden/">Patrick&#8217;s Garden</a></li>
</ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_10_5aaf70c7f2195_rand  wpb_column vc_column_container td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_11_5aaf70c7f2256_rand td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_11_5aaf70c7f2256" >
<style>
.td_uid_11_5aaf70c7f2256_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_11_5aaf70c7f2256_rand{
margin-bottom:0px !important;
}

</style><script>var block_td_uid_11_5aaf70c7f2256 = new tdBlock();
block_td_uid_11_5aaf70c7f2256.id = "td_uid_11_5aaf70c7f2256";
block_td_uid_11_5aaf70c7f2256.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"Weather News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#0a0a0a","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"15316, 15329","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5aaf70c7f2256_rand","el_class":"","offset":"","css":"","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAifX0=","tdc_css_class":"td_uid_11_5aaf70c7f2256_rand","tdc_css_class_style":"td_uid_11_5aaf70c7f2256_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_8"}';
block_td_uid_11_5aaf70c7f2256.td_column_number = "2";
block_td_uid_11_5aaf70c7f2256.block_type = "td_block_7";
block_td_uid_11_5aaf70c7f2256.post_count = "8";
block_td_uid_11_5aaf70c7f2256.found_posts = "237";
block_td_uid_11_5aaf70c7f2256.header_color = "";
block_td_uid_11_5aaf70c7f2256.ajax_pagination_infinite_stop = "";
block_td_uid_11_5aaf70c7f2256.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_11_5aaf70c7f2256);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Weather News</span></h4></div><div id=td_uid_11_5aaf70c7f2256 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/18/weather-update-2-2/" rel="bookmark" title="Weather Update: Sunday Evening&#8217;s Forecast &#8211; March 18, 2018"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/DYnboIMVwAAF4af-1-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/03/DYnboIMVwAAF4af-1-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/03/DYnboIMVwAAF4af-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Weather Update: Sunday Evening&#8217;s Forecast &#8211; March 18, 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/18/weather-update-2-2/" rel="bookmark" title="Weather Update: Sunday Evening&#8217;s Forecast &#8211; March 18, 2018">Weather Update: Sunday Evening&#8217;s Forecast &#8211; March 18, 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-18T21:25:18+00:00" >March 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/12/blizzard-93-take-many-surprise/" rel="bookmark" title="Why did the Blizzard of 93 take so many by surprise?"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/d01e21de7177484a938debb949d6f3ac-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/03/d01e21de7177484a938debb949d6f3ac-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/03/d01e21de7177484a938debb949d6f3ac-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Why did the Blizzard of 93 take so many by surprise?"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/12/blizzard-93-take-many-surprise/" rel="bookmark" title="Why did the Blizzard of 93 take so many by surprise?">Why did the Blizzard of 93 take so many by surprise?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T20:52:10+00:00" >March 12, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/02/25/deaths-reported-severe-weather-kentucky-officials-say/" rel="bookmark" title="Deaths reported in severe weather in Kentucky, officials say"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/1280x960_70501C00-WMLZE-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/02/1280x960_70501C00-WMLZE-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/02/1280x960_70501C00-WMLZE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Deaths reported in severe weather in Kentucky, officials say"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/02/25/deaths-reported-severe-weather-kentucky-officials-say/" rel="bookmark" title="Deaths reported in severe weather in Kentucky, officials say">Deaths reported in severe weather in Kentucky, officials say</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-25T20:15:42+00:00" >February 25, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/02/22/whitfield-emergency-management-passing-out-free-weather-radios-to-residents/" rel="bookmark" title="Whitfield Emergency Management passing out free weather radios to residents"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/free-wx-radio-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/02/free-wx-radio-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/02/free-wx-radio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Whitfield Emergency Management passing out free weather radios to residents"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/02/22/whitfield-emergency-management-passing-out-free-weather-radios-to-residents/" rel="bookmark" title="Whitfield Emergency Management passing out free weather radios to residents">Whitfield Emergency Management passing out free weather radios to residents</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-22T16:02:21+00:00" >February 22, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/02/11/indiana-county-records-4-deaths-48-hours-moving-snow/" rel="bookmark" title="Indiana county records 4 deaths in 48 hours from moving snow"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/1280x960_60202B00-JPADV-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/02/1280x960_60202B00-JPADV-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/02/1280x960_60202B00-JPADV-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Indiana county records 4 deaths in 48 hours from moving snow"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/02/11/indiana-county-records-4-deaths-48-hours-moving-snow/" rel="bookmark" title="Indiana county records 4 deaths in 48 hours from moving snow">Indiana county records 4 deaths in 48 hours from moving snow</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T15:59:41+00:00" >February 11, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/01/15/crews-brine-roads-anticipation-snow/" rel="bookmark" title="Crews brine roads in anticipation of snow"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/BRINE2-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/02/BRINE2-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/02/BRINE2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crews brine roads in anticipation of snow"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/01/15/crews-brine-roads-anticipation-snow/" rel="bookmark" title="Crews brine roads in anticipation of snow">Crews brine roads in anticipation of snow</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-15T19:09:45+00:00" >January 15, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/01/07/road-crews-prepare-potential-icy-weather/" rel="bookmark" title="Road crews prepare for potential icy weather"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/tdot-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/02/tdot-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/02/tdot-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Road crews prepare for potential icy weather"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/01/07/road-crews-prepare-potential-icy-weather/" rel="bookmark" title="Road crews prepare for potential icy weather">Road crews prepare for potential icy weather</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T17:09:56+00:00" >January 7, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2017/11/07/storms-injure-one-damage-home-mcminn-county/" rel="bookmark" title="Storms injure one and damage home in McMinn County"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/23172682_10208418637943790_5895659264617357358_n-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/02/23172682_10208418637943790_5895659264617357358_n-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/02/23172682_10208418637943790_5895659264617357358_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Storms injure one and damage home in McMinn County"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2017/11/07/storms-injure-one-damage-home-mcminn-county/" rel="bookmark" title="Storms injure one and damage home in McMinn County">Storms injure one and damage home in McMinn County</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T10:51:24+00:00" >November 7, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>
</div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368373"><a href="https://wdef.com/weather/">Storm Team 12</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368374"><a href="https://wdef.com/weather/closings-delays/">Closings &#038; Delays</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368406"><a href="https://wdef.com/traffic/">Tennessee Traffic</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368407"><a href="https://wdef.com/traffic/georgia-traffic/">Georgia Traffic</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368375"><a href="https://wdef.com/weather-cam-network/">Weather Cam Network</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368376"><a href="https://wdef.com/weather/weather-radio/">How To Program Weather Radio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368377"><a href="https://wdef.com/weather/local-satellite-radar/">Titan Interactive Radar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368378"><a href="https://wdef.com/weather/weather-on-demand/">Weather on Demand</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368379"><a href="https://wdef.com/weather/air-quality-report/">Air Quality Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368380"><a href="https://wdef.com/weather/weather-video-update/">Weather Video Update</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368381"><a href="https://wdef.com/category/weather/">Weather News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368382"><a href="https://wdef.com/weather/weather-in-the-classroom/">Weather In The Classroom</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368383"><a href="https://wdef.com/weather/my-hullco-window/">My Hullco Window</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368384"><a href="https://wdef.com/weather/patricks-garden/">Patrick&#8217;s Garden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-368396"><a href="https://wdef.com/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_7_5aaf70c806398" class="tdc-row"><div class="vc_row td_uid_12_5aaf70c8063a1_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_13_5aaf70c80645f_rand  wpb_column vc_column_container td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_14_5aaf70c806526_rand td-pb-border-top td_block_template_8 widget"  data-td-block-uid="td_uid_14_5aaf70c806526" >
<style>
.td_uid_14_5aaf70c806526_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_14_5aaf70c806526_rand{
padding-bottom:0px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Sports Sections</span></h4></div><div id=td_uid_14_5aaf70c806526 class="td_block_inner"><div class="menu-sports-main-container"><ul id="menu-sports-main" class="menu"><li id="menu-item-368472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368472"><a href="https://wdef.com/sports/">Local Sports</a></li>
<li id="menu-item-368473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368473"><a href="https://wdef.com/category/sports/national-sports/">National Sports</a></li>
<li id="menu-item-368474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368474"><a href="https://wdef.com/touchdown-friday-night/">Touchdown Friday Night</a></li>
<li id="menu-item-368475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368475"><a href="https://wdef.com/friday-night-tailgate/">Friday Night Tailgate</a></li>
<li id="menu-item-368476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368476"><a href="https://wdef.com/category/sports/college/sports-utc-mocs/">UTC Mocs</a></li>
<li id="menu-item-368477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368477"><a href="https://wdef.com/category/sports/college/sports-ut-vols/">Tennessee Volunteers</a></li>
<li id="menu-item-368478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368478"><a href="https://wdef.com/category/sports/national-football-league/sports-tn-titans/">Tennessee Titans</a></li>
</ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_15_5aaf70c80849a_rand  wpb_column vc_column_container td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_16_5aaf70c8085b6_rand td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_16_5aaf70c8085b6" >
<style>
.td_uid_16_5aaf70c8085b6_rand .td-block-title > * {
                color: #0a0a0a !important;
            }
/* inline tdc_css att */

.td_uid_16_5aaf70c8085b6_rand{
margin-bottom:0px !important;
}

</style><script>var block_td_uid_16_5aaf70c8085b6 = new tdBlock();
block_td_uid_16_5aaf70c8085b6.id = "td_uid_16_5aaf70c8085b6";
block_td_uid_16_5aaf70c8085b6.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"Sports News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#0a0a0a","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"15316, 15329","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_5aaf70c8085b6_rand","el_class":"","offset":"","css":"","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAifX0=","tdc_css_class":"td_uid_16_5aaf70c8085b6_rand","tdc_css_class_style":"td_uid_16_5aaf70c8085b6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_8"}';
block_td_uid_16_5aaf70c8085b6.td_column_number = "2";
block_td_uid_16_5aaf70c8085b6.block_type = "td_block_7";
block_td_uid_16_5aaf70c8085b6.post_count = "8";
block_td_uid_16_5aaf70c8085b6.found_posts = "6492";
block_td_uid_16_5aaf70c8085b6.header_color = "";
block_td_uid_16_5aaf70c8085b6.ajax_pagination_infinite_stop = "";
block_td_uid_16_5aaf70c8085b6.max_num_pages = "812";
tdBlocksArray.push(block_td_uid_16_5aaf70c8085b6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Sports News</span></h4></div><div id=td_uid_16_5aaf70c8085b6 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/19/what-just-happened-ncaas-amp-up-the-march-madness/" rel="bookmark" title="What. Just. Happened?! NCAAs amp up the March Madness"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/fabd46ab45784f76aef8379a68015bb1_0-small-2-1-100x70.jpg" alt="" title="What. Just. Happened?! NCAAs amp up the March Madness"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/19/what-just-happened-ncaas-amp-up-the-march-madness/" rel="bookmark" title="What. Just. Happened?! NCAAs amp up the March Madness">What. Just. Happened?! NCAAs amp up the March Madness</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T04:03:16+00:00" >March 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/19/naomi-osaka-on-her-way-up-with-first-pro-tennis-title/" rel="bookmark" title="Naomi Osaka on her way up with first pro tennis title"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/198b459ad7334355bb833a82cdd3687a_0-small-1-100x70.jpg" alt="" title="Naomi Osaka on her way up with first pro tennis title"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/19/naomi-osaka-on-her-way-up-with-first-pro-tennis-title/" rel="bookmark" title="Naomi Osaka on her way up with first pro tennis title">Naomi Osaka on her way up with first pro tennis title</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T03:03:42+00:00" >March 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/19/trail-blazers-win-13th-straight-beat-clippers-122-109/" rel="bookmark" title="Trail Blazers win 13th straight, beat Clippers 122-109"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/94fc0b172c1047a9bcab9b5ddb4dc71a_0-small-1-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/03/94fc0b172c1047a9bcab9b5ddb4dc71a_0-small-1-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/03/94fc0b172c1047a9bcab9b5ddb4dc71a_0-small-1.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trail Blazers win 13th straight, beat Clippers 122-109"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/19/trail-blazers-win-13th-straight-beat-clippers-122-109/" rel="bookmark" title="Trail Blazers win 13th straight, beat Clippers 122-109">Trail Blazers win 13th straight, beat Clippers 122-109</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T03:03:35+00:00" >March 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/19/tennessee-loses-nc-state-headed-to-sweet-16/" rel="bookmark" title="Tennessee loses, NC State headed to Sweet 16"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/9fa796f39785453fb13ef2959737210f_0-small-1-100x70.jpg" alt="" title="Tennessee loses, NC State headed to Sweet 16"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/19/tennessee-loses-nc-state-headed-to-sweet-16/" rel="bookmark" title="Tennessee loses, NC State headed to Sweet 16">Tennessee loses, NC State headed to Sweet 16</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T03:03:28+00:00" >March 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/19/whats-an-ncaa-tournament-upset-worth-units-big-bucks/" rel="bookmark" title="What&#039;s an NCAA Tournament upset worth? Units = big bucks"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/b84edd8501c943ba96fe9f0adc65d5c0_0-small-1-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/03/b84edd8501c943ba96fe9f0adc65d5c0_0-small-1-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/03/b84edd8501c943ba96fe9f0adc65d5c0_0-small-1.jpg 179w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="What&#039;s an NCAA Tournament upset worth? Units = big bucks"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/19/whats-an-ncaa-tournament-upset-worth-units-big-bucks/" rel="bookmark" title="What&#039;s an NCAA Tournament upset worth? Units = big bucks">What&#039;s an NCAA Tournament upset worth? Units = big bucks</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T03:03:22+00:00" >March 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/19/umbcs-ncaa-fairytale-ends-but-memories-will-last-forever/" rel="bookmark" title="UMBC&#039;s NCAA fairytale ends but memories will last forever"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/83198682e0f54677ba92818ca522a4f0_0-small-2-1-100x70.jpg" alt="" title="UMBC&#039;s NCAA fairytale ends but memories will last forever"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/19/umbcs-ncaa-fairytale-ends-but-memories-will-last-forever/" rel="bookmark" title="UMBC&#039;s NCAA fairytale ends but memories will last forever">UMBC&#039;s NCAA fairytale ends but memories will last forever</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T03:03:16+00:00" >March 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/19/west-virginia-gets-better-of-in-state-rival-marshall-94-71/" rel="bookmark" title="West Virginia gets better of in-state rival Marshall 94-71"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/1f687362bcb94414962bde108bfad2f6_0-small-1-100x70.jpg" alt="" title="West Virginia gets better of in-state rival Marshall 94-71"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/19/west-virginia-gets-better-of-in-state-rival-marshall-94-71/" rel="bookmark" title="West Virginia gets better of in-state rival Marshall 94-71">West Virginia gets better of in-state rival Marshall 94-71</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T01:03:24+00:00" >March 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/19/underdog-umbc-falls-to-kansas-state-50-43/" rel="bookmark" title="Underdog UMBC falls to Kansas State 50-43"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/83198682e0f54677ba92818ca522a4f0_0-small-1-100x70.jpg" alt="" title="Underdog UMBC falls to Kansas State 50-43"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/19/underdog-umbc-falls-to-kansas-state-50-43/" rel="bookmark" title="Underdog UMBC falls to Kansas State 50-43">Underdog UMBC falls to Kansas State 50-43</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T00:03:21+00:00" >March 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>
</div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368397"><a href="https://wdef.com/sports/">Local Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368398"><a href="https://wdef.com/category/sports/national-sports/">National Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368399"><a href="https://wdef.com/touchdown-friday-night/">Touchdown Friday Night</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368400"><a href="https://wdef.com/friday-night-tailgate/">Friday Night Tailgate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368401"><a href="https://wdef.com/category/sports/college/sports-utc-mocs/">UTC Mocs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368402"><a href="https://wdef.com/category/sports/college/sports-ut-vols/">Tennessee Volunteers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368403"><a href="https://wdef.com/category/sports/national-football-league/sports-tn-titans/">Tennessee Titans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-368385"><a href="https://wdef.com/this-morning/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368386"><a href="https://wdef.com/ask-the-experts/in-the-buff-spa-salon/">Ask The Experts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368387"><a href="https://wdef.com/first-responder-hero/">First Responder Hero</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368388"><a href="https://wdef.com/do-the-right-thing/">Do The Right Thing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368389"><a href="https://wdef.com/kidswhoshowcourage/">Kids Who Show Courage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368620"><a href="https://wdef.com/category/whats-right-with-our-schools/">What&#8217;s Right With Our Schools</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368391"><a href="https://wdef.com/golden-apple-award/">Golden Apple Award</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368392"><a href="https://wdef.com/senior-matters/">Senior Matters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368393"><a href="https://wdef.com/housechatt/">HouseChatt</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-368394"><a href="/community-calendar/">Chip&#8217;s Community Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368395"><a href="https://wdef.com/lost-found-and-free-pets/">Lost, Found, and Free Pets</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-655508"><a href="https://wdef.com/video-central/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368409"><a href="https://wdef.com/lets-chatt/">Let&#8217;s Chatt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-639822"><a href="https://wdef.com/tv/tv-listings/">Watch Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-639821"><a href="https://wdef.com/category/entertainment/">Entertainment News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368411"><a href="https://wdef.com/lets-chatt/">Let&#8217;s Chatt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368412"><a href="https://wdef.com/tv/tv-listings/">TV Listings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368678"><a href="https://wdef.com/cbs-entertainment/">Watch CBS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368414"><a href="https://wdef.com/tv/bounce-tv-chattanooga/">Bounce TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368415"><a href="https://wdef.com/tv/escape/">ESCAPE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368416"><a href="https://wdef.com/tv/grit-tv/">Grit TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368417"><a href="https://wdef.com/contests/">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-368418"><a href="https://wdef.com/station-history/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368419"><a href="https://wdef.com/station-history/">Station History</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368420"><a href="https://wdef.com/station-history/news-team/">News Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368421"><a href="https://wdef.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368423"><a href="https://wdef.com/video-central/buy-video/">Buy Video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368424"><a href="https://wdef.com/station-history/employment/">Station Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368425"><a href="https://wdef.com/advertise/">Advertise With Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-368426"><a href="https://wdef.com/fcc/">FCC Reports</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-368429"><a href="https://publicfiles.fcc.gov/tv-profile/wdef-tv">WDEF Online Public FIle</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-368430"><a href="https://publicfiles.fcc.gov/tv-profile/wdef-tv/programs-list/">Children&#8217;s Programming</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368427"><a href="https://wdef.com/fcc/">FCC Reports</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368428"><a href="https://wdef.com/station-history/closed-captioning/">Closed Caption</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-639823"><a href="https://wdef.com/live/">Livestream</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://wdef.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
    <div class="happening-now-wrap">
      <div class="td-container">
      <style>.home .happening-now-container { width: 100%; max-width: 1000px;}.happening-now-container { padding-bottom: 0; padding-top: 10px; margin: 0 auto;}.happening-now-wrap { background-color: #d1d1d1;}.happening-now-container:last-child { padding-bottom: 10px;}.happening-now-wrap { background-color: #f1f1f1;}.happening-now-container .td-trending-now-wrapper:hover .td-trending-now-title { background-color: #d21d33;}.happening-now-container .td-trending-now-title { background-color: #FF0800;}.happening-now-container .td-trending-now-title:hover { background-color: #d21d33;}.happening-now-container .td-trending-now-display-area { color: #222222; font-weight: bold; font-family: "open sans"; vertical-align: middle; position: absolute; padding: 3px 0px 0px 15px;}.happening-now-container .td-trending-now-display-area:hover { color: #404040;}@media (max-width: 767px) { .happening-now-container .td-trending-now-display-area { position: relative; top: auto; padding: 0; padding-top: 4px; overflow: hidden;}}</style>      </div>
    </div>
</div>
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://wdef.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in International News" class="entry-crumb" href="https://wdef.com/category/international-news/">International News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Syria monitors: Turkish-allied militiamen looting in Afrin</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-657753" class="post-657753 post type-post status-publish format-standard has-post-thumbnail hentry category-international-news category-us-world-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://wdef.com/category/international-news/">International News</a></li><li class="entry-category"><a  href="https://wdef.com/category/us-world-news/">US &amp; World News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Syria monitors: Turkish-allied militiamen looting in Afrin</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://wdef.com/author/associated-press/">Associated Press</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T04:10:40+00:00" >March 19, 2018</time></span>                    <div class="td-post-comments"><a href="https://wdef.com/2018/03/19/syria-monitors-turkish-allied-militiamen-looting-in-afrin/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwdef.com%2F2018%2F03%2F19%2Fsyria-monitors-turkish-allied-militiamen-looting-in-afrin%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Syria+monitors%3A+Turkish-allied+militiamen+looting+in+Afrin&url=https%3A%2F%2Fwdef.com%2F2018%2F03%2F19%2Fsyria-monitors-turkish-allied-militiamen-looting-in-afrin%2F&via=wdefnews12"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://wdef.com/2018/03/19/syria-monitors-turkish-allied-militiamen-looting-in-afrin/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wdef.com/2018/03/19/syria-monitors-turkish-allied-militiamen-looting-in-afrin/&amp;media=https://wdef.com/wp-content/uploads/2018/02/news12now-world-news.jpg&description=Syria+monitors%3A+Turkish-allied+militiamen+looting+in+Afrin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Syria+monitors%3A+Turkish-allied+militiamen+looting+in+Afrin%20-%20https%3A%2F%2Fwdef.com%2F2018%2F03%2F19%2Fsyria-monitors-turkish-allied-militiamen-looting-in-afrin%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://wdef.com/wp-content/uploads/2018/02/news12now-world-news.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://wdef.com/wp-content/uploads/2018/02/news12now-world-news-696x522.jpg" srcset="https://wdef.com/wp-content/uploads/2018/02/news12now-world-news-696x522.jpg 696w, https://wdef.com/wp-content/uploads/2018/02/news12now-world-news-300x225.jpg 300w, https://wdef.com/wp-content/uploads/2018/02/news12now-world-news-768x576.jpg 768w, https://wdef.com/wp-content/uploads/2018/02/news12now-world-news-80x60.jpg 80w, https://wdef.com/wp-content/uploads/2018/02/news12now-world-news-265x198.jpg 265w, https://wdef.com/wp-content/uploads/2018/02/news12now-world-news-560x420.jpg 560w, https://wdef.com/wp-content/uploads/2018/02/news12now-world-news.jpg 970w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="World News"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_17_5aaf70c82c1c6_rand td_block_template_1"><!-- cnn_tout_smart_article -->	<div><div id="ad_pos_cnn_tout_smart_article" class="ad_pos_cnn_tout_smart_article cnn_tout_smart_article dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var thisSlot = googletag.defineOutOfPageSlot(acct_id + 'cnn_tout_smart_article', 'ad_pos_cnn_tout_smart_article').addService(googletag.pubads()).setCollapseEmptyDiv(true);;
				googletag.pubads().enableSingleRequest();
				googletag.display('ad_pos_cnn_tout_smart_article');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div></div>
</div>        </div>


        <footer>
                                    <div class="report-typo"><a href="mailto:news@wdef.com?Subject=Report a Typo&amp;body=Syria monitors: Turkish-allied militiamen looting in Afrin%0D%0A%0D%0Ahttps://wdef.com/2018/03/19/syria-monitors-turkish-allied-militiamen-looting-in-afrin/">Report a Typo</a></div>
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwdef.com%2F2018%2F03%2F19%2Fsyria-monitors-turkish-allied-militiamen-looting-in-afrin%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Syria+monitors%3A+Turkish-allied+militiamen+looting+in+Afrin&url=https%3A%2F%2Fwdef.com%2F2018%2F03%2F19%2Fsyria-monitors-turkish-allied-militiamen-looting-in-afrin%2F&via=wdefnews12"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://wdef.com/2018/03/19/syria-monitors-turkish-allied-militiamen-looting-in-afrin/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wdef.com/2018/03/19/syria-monitors-turkish-allied-militiamen-looting-in-afrin/&amp;media=https://wdef.com/wp-content/uploads/2018/02/news12now-world-news.jpg&description=Syria+monitors%3A+Turkish-allied+militiamen+looting+in+Afrin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Syria+monitors%3A+Turkish-allied+militiamen+looting+in+Afrin%20-%20https%3A%2F%2Fwdef.com%2F2018%2F03%2F19%2Fsyria-monitors-turkish-allied-militiamen-looting-in-afrin%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://wdef.com/2018/03/19/syria-monitors-turkish-allied-militiamen-looting-in-afrin/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wdef.com/2018/03/19/syria-monitors-turkish-allied-militiamen-looting-in-afrin/" data-text="Syria monitors: Turkish-allied militiamen looting in Afrin" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://wdef.com/author/associated-press/">Associated Press</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Associated Press"></span><meta itemprop="datePublished" content="2018-03-19T04:10:40+00:00"><meta itemprop="dateModified" content="2018-03-19T04:10:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://wdef.com/2018/03/19/syria-monitors-turkish-allied-militiamen-looting-in-afrin/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wdef.com/wp-content/uploads/2018/02/logo-wide2-300x51.png"></span><meta itemprop="name" content="WDEF"></span><meta itemprop="headline " content="Syria monitors: Turkish-allied militiamen looting in Afrin"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wdef.com/wp-content/uploads/2018/02/news12now-world-news.jpg"><meta itemprop="width" content="970"><meta itemprop="height" content="728"></span>        </footer>

    </article> <!-- /.post -->

    
<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget dfp-ad-widget-class"><!-- wdef_rosSidebarTop_300x250 -->	<div id="ad_pos_wdef_rossidebartop_300x250" class="ad_pos_wdef_rossidebartop_300x250 wdef_rosSidebarTop_300x250 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('spotlight', 'ad_pos_wdef_rossidebartop_300x250', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_rosSidebarTop_300x250', pickSize, 'ad_pos_wdef_rossidebartop_300x250').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_rossidebartop_300x250');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5aaf70c82d0d6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5aaf70c82d0d6" ><script>var block_td_uid_18_5aaf70c82d0d6 = new tdBlock();
block_td_uid_18_5aaf70c82d0d6.id = "td_uid_18_5aaf70c82d0d6";
block_td_uid_18_5aaf70c82d0d6.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"Most Popular","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5aaf70c82d0d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5aaf70c82d0d6_rand","tdc_css_class_style":"td_uid_18_5aaf70c82d0d6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5aaf70c82d0d6.td_column_number = "1";
block_td_uid_18_5aaf70c82d0d6.block_type = "td_block_7";
block_td_uid_18_5aaf70c82d0d6.post_count = "6";
block_td_uid_18_5aaf70c82d0d6.found_posts = "6";
block_td_uid_18_5aaf70c82d0d6.header_color = "#";
block_td_uid_18_5aaf70c82d0d6.ajax_pagination_infinite_stop = "";
block_td_uid_18_5aaf70c82d0d6.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_18_5aaf70c82d0d6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Most Popular</span></h4></div><div id=td_uid_18_5aaf70c82d0d6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/18/florida-driver-strikes-4-motorcycles-killing-1-rider/" rel="bookmark" title="Florida driver strikes 4 motorcycles, killing 1 rider"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/1280x960_00412B00-DNQDF-2-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/02/1280x960_00412B00-DNQDF-2-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/02/1280x960_00412B00-DNQDF-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Florida driver strikes 4 motorcycles, killing 1 rider"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/18/florida-driver-strikes-4-motorcycles-killing-1-rider/" rel="bookmark" title="Florida driver strikes 4 motorcycles, killing 1 rider">Florida driver strikes 4 motorcycles, killing 1 rider</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-18T15:11:05+00:00" >March 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/18/weather-update-2-2/" rel="bookmark" title="Weather Update: Sunday Evening&#8217;s Forecast &#8211; March 18, 2018"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/DYnboIMVwAAF4af-1-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/03/DYnboIMVwAAF4af-1-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/03/DYnboIMVwAAF4af-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Weather Update: Sunday Evening&#8217;s Forecast &#8211; March 18, 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/18/weather-update-2-2/" rel="bookmark" title="Weather Update: Sunday Evening&#8217;s Forecast &#8211; March 18, 2018">Weather Update: Sunday Evening&#8217;s Forecast &#8211; March 18, 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-18T21:25:18+00:00" >March 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/09/proposed-tn-bill-eases-penalties-no-gun-carry-permit/" rel="bookmark" title="Proposed TN bill eases up penalties on having no gun carry permit"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/handguns-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/03/handguns-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/03/handguns-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Proposed TN bill eases up penalties on having no gun carry permit"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/09/proposed-tn-bill-eases-penalties-no-gun-carry-permit/" rel="bookmark" title="Proposed TN bill eases up penalties on having no gun carry permit">Proposed TN bill eases up penalties on having no gun carry...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T00:33:39+00:00" >March 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/18/woman-killed-boyfriend-botched-youtube-stunt-gets-6-months/" rel="bookmark" title="Woman who killed boyfriend in botched YouTube stunt gets 6 months"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/Valley-News-Live-100x70.png" srcset="https://wdef.com/wp-content/uploads/2018/03/Valley-News-Live-100x70.png 100w, https://wdef.com/wp-content/uploads/2018/03/Valley-News-Live-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Woman who killed boyfriend in botched YouTube stunt gets 6 months"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/18/woman-killed-boyfriend-botched-youtube-stunt-gets-6-months/" rel="bookmark" title="Woman who killed boyfriend in botched YouTube stunt gets 6 months">Woman who killed boyfriend in botched YouTube stunt gets 6 months</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-18T18:17:04+00:00" >March 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/17/5-year-old-hit-south-beech-street/" rel="bookmark" title="5-year-old hit by car on South Beech Street"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/03/DYg7rjJWAAATNBR-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/03/DYg7rjJWAAATNBR-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/03/DYg7rjJWAAATNBR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="5-year-old hit by car on South Beech Street"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://wdef.com/wp-content/themes/Newspaper2/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/17/5-year-old-hit-south-beech-street/" rel="bookmark" title="5-year-old hit by car on South Beech Street">5-year-old hit by car on South Beech Street</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T15:56:46+00:00" >March 17, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wdef.com/2018/03/16/child-porn-roundup-includes-two-north-georgia-suspects/" rel="bookmark" title="Child Porn roundup includes two north Georgia suspects"><img width="100" height="70" class="entry-thumb" src="https://wdef.com/wp-content/uploads/2018/02/Rhea-County-Man-Sentenced-for-Child-Pornography-100x70.jpg" srcset="https://wdef.com/wp-content/uploads/2018/02/Rhea-County-Man-Sentenced-for-Child-Pornography-100x70.jpg 100w, https://wdef.com/wp-content/uploads/2018/02/Rhea-County-Man-Sentenced-for-Child-Pornography-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Child Porn roundup includes two north Georgia suspects"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wdef.com/2018/03/16/child-porn-roundup-includes-two-north-georgia-suspects/" rel="bookmark" title="Child Porn roundup includes two north Georgia suspects">Child Porn roundup includes two north Georgia suspects</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-16T14:24:09+00:00" >March 16, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget dfp-ad-widget-class"><!-- wdef_rosSidebarMid_300x250 -->	<div id="ad_pos_wdef_rossidebarmid_300x250" class="ad_pos_wdef_rossidebarmid_300x250 wdef_rosSidebarMid_300x250 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('spotlight', 'ad_pos_wdef_rossidebarmid_300x250', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_rosSidebarMid_300x250', pickSize, 'ad_pos_wdef_rossidebarmid_300x250').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_rossidebarmid_300x250');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><!-- wdef_rosSidebarBot_300x250 -->	<div id="ad_pos_wdef_rossidebarbot_300x250" class="ad_pos_wdef_rossidebarbot_300x250 wdef_rosSidebarBot_300x250 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('spotlight', 'ad_pos_wdef_rossidebarbot_300x250', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_rosSidebarBot_300x250', pickSize, 'ad_pos_wdef_rossidebarbot_300x250').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_rossidebarbot_300x250');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://m.titantvguide.titantv.com/advanced/default.aspx?siteid=50230" style="border:0px #ffffff none;" name="myiFrame" scrolling="no" frameborder="0" marginheight="0px" marginwidth="0px" height="600px" width="100%" allowfullscreen=""></iframe></div></aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><!-- wdef_neofill_300x250 -->	<div id="ad_pos_wdef_neofill_300x250" class="ad_pos_wdef_neofill_300x250 wdef_neofill_300x250 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('spotlight', 'ad_pos_wdef_neofill_300x250', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_neofill_300x250', pickSize, 'ad_pos_wdef_neofill_300x250').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_neofill_300x250');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<div class="td-container-wrap" style="padding-bottom:10px;">
<div class="td-container tdc-content-wrap">
<!-- FLIPP Ad Block -->
<div id="circularhub_module_8111"></div>
<script src="//circular-modules.wdef.com/8111/be3530ae80e01e76/flyertown_module.js"></script>
<!-- FLIPP Ad Block -->
</div>
<div style="padding-top:30px;"><!-- wdef_footer_728x90 -->	<div id="ad_pos_wdef_footer_728x90" class="ad_pos_wdef_footer_728x90 wdef_footer_728x90 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('leaderboard', 'ad_pos_wdef_footer_728x90', [320,50]);
				var thisSlot = googletag.defineSlot(acct_id + 'wdef_footer_728x90', pickSize, 'ad_pos_wdef_footer_728x90').addService(googletag.pubads());
				googletag.display('ad_pos_wdef_footer_728x90');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</div>
</div>


<div class="article-email-subscribe">
		<h3>Subscribe to WDEF's Daily News Email</h3>
		<form action="//wdef.us12.list-manage.com/subscribe/post?u=92813cd9f90dad71f95a3785b&id=02d35e6949" method="POST" class="form form-newsletter-signup">
			<div class="input-group">
				<div style="position: absolute; left: -5000px;"><input type="text" name="b_92813cd9f90dad71f95a3785b_02d35e6949" tabindex="-1" value=""></div>
				<input type="email" class="form-control" id="newsletter-signup" placeholder="Your Email Address" name="EMAIL" required=""/>
				<span class="input-group-btn">
					<input type="submit" value="Subscribe" name="subscribe" id="newsletter-signup-submit" class="btn btn-default" name="sa"/>
				</span>
			</div>		                        	                        
		</form>
	</div>
<style>.footer-team-bg {background-image : url(/wp-content/uploads/2018/02/wdef-footer-team-morning.png);}</style>
<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
          <h1 class="footer-title">Anytime. Anywhere.</h1>
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Talk to Us</span></h4><div class="textwidget custom-html-widget"><p style="margin-bottom: 4px;">Talk to News 12 anchors, reporters and meteorologists. When you see news happening, share it! We’d love to hear from you.</p>

<div class="footer-links" style="margin-bottom: 10px;">
<div><a href="tel:4237851200">423-785-1200</a><span>|</span><a href="mailto:news@wdef.com">news@wdef.com</a></div>
<div><a href="https://www.google.com/maps/place/WDEF+News+12/@35.0171209,-85.3241301,17z/data=!4m13!1m7!3m6!1s0x88605c37afc446ed:0x954775078f6f8a88!2s3300+Broad+St,+Chattanooga,+TN+37408!3b1!8m2!3d35.0171209!4d-85.3219414!3m4!1s0x88605c37a71b7705:0xb004775f4a15032a!8m2!3d35.0171194!4d-85.3219101" target="_blank" rel="noopener">3300 Broad Street, Chattanooga TN 37408</a></div>
</div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-icons"><a href="https://www.facebook.com/wdefnews12" target="_blank" rel="noopener"><img class="image wp-image-430944 attachment-full size-full" src="/wp-content/uploads/2018/02/Instagram.png" alt="" width="75" height="75" /></a><a href="https://twitter.com/wdefnews12" target="_blank" rel="noopener"><img class="image wp-image-430944 attachment-full size-full" src="/wp-content/uploads/2018/02/Twitter.png" alt="" width="75" height="75" /></a><a href="https://www.instagram.com/news12now/" target="_blank" rel="noopener"><img class="image wp-image-430944 attachment-full size-full" src="/wp-content/uploads/2018/02/Facebook-1.png" alt="" width="75" height="75" /></a></div></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-links">
<div><a href="/contact-us/">Contact Us</a></div>
<div><a href="/station-history/closed-captioning/">Closed Caption</a></div>
<div><a href="/fcc/">EEO Reports</a></div>
<div><a href="/fcc/">FCC Information</a></div>
<div><a href="/fcc/">Public File</a></div>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Watch Us</span></h4><div class="textwidget custom-html-widget"><p style="margin-bottom: 4px;">We live, work and play right here in the Tennessee Valley. We are your neighbors. We celebrate community and we tell your stories. We are the most trusted source for local news.</p>
<div class="footer-links vc_hidden-lg vc_hidden-md"><a href="/live">Live Stream</a></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Get Alerts</span></h4><div class="textwidget custom-html-widget"><p style="margin-bottom: 4px;">Download the News 12 Now News and Storm Team 12 Weather Apps on your smart phone or tablet device to receive breaking news and weather push notifications the minute it happens.</p>
<div class="footer-links"><a href="/station-history/mobile-apps/" target="_blank" rel="noopener">Mobile App</a><span>|</span><a href="/station-history/mobile-apps/">Weather App</a></div></div></aside><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="180" src="https://wdef.com/wp-content/uploads/2018/02/wdef-footer-get-alerts-devices-300x180.png" class="image wp-image-368716  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://wdef.com/wp-content/uploads/2018/02/wdef-footer-get-alerts-devices-300x180.png 300w, https://wdef.com/wp-content/uploads/2018/02/wdef-footer-get-alerts-devices.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></aside>            </div>

        </div>
    </div>
    <div class="footer-team-bg"></div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-368501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-368501"><a href="https://wdef.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-368502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-368502"><a href="/legal/#privacy">Privacy Policy</a></li>
<li id="menu-item-368503" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368503"><a href="https://wdef.com/station-history/legal/">Terms of Use</a></li>
<li id="menu-item-368504" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-368504"><a href="/privacy/#copyright">Copyright &#038; Trademark</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2018 WDEF-TV, Inc. Web Hosting by <a style="color:white; text-decoration:underline" href="https://chartlocal.com">ChartLocal</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5aaf70c8348c1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-module-title {
    color: white;
}
</style>

<script type="text/javascript">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</script><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='https://wdef.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=88bc6e24c9497ef32f4b4118b6712c55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"","author":"","price":"Free","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Install","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/appbanners/js/config.min.js?ver=88bc6e24c9497ef32f4b4118b6712c55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/wdef.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wdef12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"657753 https:\/\/wdef.com\/2018\/03\/19\/syria-monitors-turkish-allied-militiamen-looting-in-afrin\/","disqusShortname":"wdef12","disqusTitle":"Syria monitors: Turkish-allied militiamen looting in Afrin","disqusUrl":"https:\/\/wdef.com\/2018\/03\/19\/syria-monitors-turkish-allied-militiamen-looting-in-afrin\/","postId":"657753"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/themes/Newspaper2/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/comment-reply.min.js?ver=88bc6e24c9497ef32f4b4118b6712c55'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/wp-embed.min.js?ver=88bc6e24c9497ef32f4b4118b6712c55'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[657753]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://wdef.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://wdef.com/wp-content/themes/Newspaper2';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201812.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'106138672',post:'657753',tz:'-4',srv:'wdef.com'} ]);
	_stq.push([ 'clickTrackerInit', '106138672', '657753' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aaf70c8358dd"></textarea>
						<div id="td_live_css_uid_1_5aaf70c8358dd" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aaf70c8358dd');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aaf70c8358dd");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
