﻿<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<title>Mission to restore butterflies&#039; natural habitats - News 12 Now</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="msvalidate.01" content="436F16F848F91F0C85F7B2481C0F1698" />

	
<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://wdef.com/2017/06/19/mission-to-restore-butterflies-natural-habitats/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mission to restore butterflies&#039; natural habitats - News 12 Now" />
<meta property="og:description" content="June 19, 2017, 8:35 AM| Today marks the start of National Pollinator Week. Butterflies are key pollinators, but some varieties are disappearing including the monarch butterfly. Efforts are underway to bring the colorful creatures back from the brink of extinction. John Blackstone reports. © 2017 CBS Interactive Inc." />
<meta property="og:url" content="https://wdef.com/2017/06/19/mission-to-restore-butterflies-natural-habitats/" />
<meta property="og:site_name" content="News 12 Now" />
<meta property="article:author" content="https://www.facebook.com/CBSNews" />
<meta property="article:section" content="National News" />
<meta property="article:published_time" content="2017-06-19T09:10:37-04:00" />
<meta property="article:modified_time" content="2017-06-19T09:10:47-04:00" />
<meta property="og:updated_time" content="2017-06-19T09:10:47-04:00" />
<meta property="og:image" content="https://wdef.com/wp-content/uploads/2017/06/cbsnews3.cbsistatic.com0619-ctm-butterflyrebound-e4627a0ca41dfd1cd1d7bf4e5b98e2d4060e9678.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="June 19, 2017, 8:35 AM| Today marks the start of National Pollinator Week. Butterflies are key pollinators, but some varieties are disappearing including the monarch butterfly. Efforts are underway to bring the colorful creatures back from the brink of extinction. John Blackstone reports. © 2017 CBS Interactive Inc." />
<meta name="twitter:title" content="Mission to restore butterflies&#039; natural habitats - News 12 Now" />
<meta name="twitter:image" content="https://wdef.com/wp-content/uploads/2017/06/cbsnews3.cbsistatic.com0619-ctm-butterflyrebound-e4627a0ca41dfd1cd1d7bf4e5b98e2d4060e9678.jpg" />
<meta name="twitter:creator" content="@CBSNews" />
<meta property="DC.date.issued" content="2017-06-19T09:10:37-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//webwidgets.wsi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News 12 Now &raquo; Feed" href="https://wdef.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="News 12 Now &raquo; Comments Feed" href="https://wdef.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="News 12 Now &raquo; iCal Feed" href="https://wdef.com/community-calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="News 12 Now &raquo; Mission to restore butterflies&#039; natural habitats Comments Feed" href="https://wdef.com/2017/06/19/mission-to-restore-butterflies-natural-habitats/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wdef.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bs_bootstrap-css'  href='https://wdef.com/wp-content/plugins/bootstrap-shortcodes/css/bootstrap.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bs_shortcodes-css'  href='https://wdef.com/wp-content/plugins/bootstrap-shortcodes/css/shortcodes.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://wdef.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://wdef.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.43.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://wdef.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://wdef.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://wdef.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://wdef.com/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://wdef.com/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic|Open+Sans:400,600,300' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://wdef.com/wp-content/themes/wdef/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://wdef.com/wp-content/themes/wdef/css/bootstrap.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wdef-css'  href='https://wdef.com/wp-content/themes/wdef/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://wdef.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-1022748-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1022748-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://wdef.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/bootstrap-shortcodes/js/bootstrap.js?ver=4.8'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/bootstrap-shortcodes/js/init.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/wdef.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/64425193\/","asynch":true,"dir_uri":null,"positions":[{"post_id":344642,"title":"728X90_Expanding","ad_name":"728X90_Expanding","position_tag":"ad_pos_728x90_expanding","sizes":[728,90],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":180350,"title":"wdef_neofill_300x250","ad_name":"wdef_neofill_300x250","position_tag":"ad_pos_wdef_neofill_300x250","sizes":[300,250],"mapping":"","out_of_page":true,"targeting":[]},{"post_id":145461,"title":"home-upper-rt-195x195","ad_name":"home-upper-rt-195x195","position_tag":"ad_pos_home-upper-rt-195x195","sizes":[195,195],"mapping":"","out_of_page":true,"targeting":[]},{"post_id":138113,"title":"wdef_rosMidPage_728x90","ad_name":"wdef_rosMidPage_728x90","position_tag":"ad_pos_wdef_rosmidpage_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":102290,"title":"wdef_special_300x50","ad_name":"wdef_special_300x50","position_tag":"ad_pos_wdef_special_300x50","sizes":[300,50],"mapping":"","out_of_page":true,"targeting":[]},{"post_id":96534,"title":"wdef_wxFooter_728x90","ad_name":"wdef_wxFooter_728x90","position_tag":"ad_pos_wdef_wxfooter_728x90","sizes":[728,90],"mapping":null,"out_of_page":true,"targeting":[]},{"post_id":96065,"title":"wdef_footer_728x90","ad_name":"wdef_footer_728x90","position_tag":"ad_pos_wdef_footer_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":86580,"title":"wdef_unique_728x90","ad_name":"wdef_unique_728x90","position_tag":"ad_pos_wdef_unique_728x90","sizes":[728,90],"mapping":null,"out_of_page":true,"targeting":[]},{"post_id":79499,"title":"wdef_post_160x600","ad_name":"wdef_post_160x600","position_tag":"ad_pos_wdef_post_160x600","sizes":[160,600],"mapping":"","out_of_page":true,"targeting":[]},{"post_id":79498,"title":"wdef_rosSidebarBot_300x250","ad_name":"wdef_rosSidebarBot_300x250","position_tag":"ad_pos_wdef_rossidebarbot_300x250","sizes":[300,250],"mapping":null,"out_of_page":true,"targeting":[]},{"post_id":79497,"title":"wdef_rosSidebarMid_300x250","ad_name":"wdef_rosSidebarMid_300x250","position_tag":"ad_pos_wdef_rossidebarmid_300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":true,"targeting":[]},{"post_id":79496,"title":"wdef_rosSidebarTop_300x250","ad_name":"wdef_rosSidebarTop_300x250","position_tag":"ad_pos_wdef_rossidebartop_300x250","sizes":[300,250],"mapping":"spotlight","out_of_page":true,"targeting":[]},{"post_id":79495,"title":"wdef_footerHome_728x90","ad_name":"wdef_footerHome_728x90","position_tag":"ad_pos_wdef_footerhome_728x90","sizes":[[728,90],[468,60],[320,50]],"mapping":null,"out_of_page":true,"targeting":[]},{"post_id":79494,"title":"wdef_homePage_midBanner_728x90","ad_name":"wdef_homePage_midBanner_728x90","position_tag":"ad_pos_wdef_homepage_midbanner_728x90","sizes":[[728,90],[468,60],[320,50]],"mapping":null,"out_of_page":true,"targeting":[]},{"post_id":79493,"title":"wdef_homeLeaderBd_728x90","ad_name":"wdef_homeLeaderBd_728x90","position_tag":"ad_pos_wdef_homeleaderbd_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":true,"targeting":[]},{"post_id":79492,"title":"wdef_ROS_728x90","ad_name":"wdef_ROS_728x90","position_tag":"ad_pos_wdef_ros_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":true,"targeting":[]}],"page_targeting":{"Page":["2017","06","19","mission-to-restore-butterflies-natural-habitats"],"Category":["National News"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/dfp-ads2/assets/js/google-ads.js?ver=4.8'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/dfp-ads2/assets/js/dfp-ads.js?ver=4.8'></script>
<script type='text/javascript' src='https://webwidgets.wsi.com/wxwidget.loader.js?cid=986659276&#038;ver=4.8'></script>
<link rel='https://api.w.org/' href='https://wdef.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wdef.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wdef.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wdef.com/?p=375687' />
<link rel="alternate" type="application/json+oembed" href="https://wdef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwdef.com%2F2017%2F06%2F19%2Fmission-to-restore-butterflies-natural-habitats%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wdef.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwdef.com%2F2017%2F06%2F19%2Fmission-to-restore-butterflies-natural-habitats%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=414245361">
<meta name="google-play-app" content="app-id=com.chartlocal.id3151">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://wdef.com"><link rel="https://theeventscalendar.com" href="https://wdef.com/wp-json/tribe/events/v1/" />	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Feed to Post 3.7.2" />
<link rel="icon" href="https://wdef.com/wp-content/uploads/2016/04/cropped-news12Now512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://wdef.com/wp-content/uploads/2016/04/cropped-news12Now512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wdef.com/wp-content/uploads/2016/04/cropped-news12Now512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://wdef.com/wp-content/uploads/2016/04/cropped-news12Now512x512-270x270.jpg" />
<style type="text/css">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</style>
		
	<!-- Begin Ad Tag -->
			<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<style>
.wide-ad {margin:0 auto; text-align:center;overflow:hidden;}
</style>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/64425193/wdef_special_300x50', [300, 50], 'div-gpt-ad-1456528668934-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>

<script>
  var _now = Date.now || function() { return new Date().getTime(); };
  var _debounce = function(func, wait, immediate) {
	var timeout;
	return function() {
		var context = this, args = arguments;
		var later = function() {
			timeout = null;
			if (!immediate) func.apply(context, args);
		};
		var callNow = immediate && !timeout;
		clearTimeout(timeout);
		timeout = setTimeout(later, wait);
		if (callNow) func.apply(context, args);
	};
};




</script>


</head>
<body data-rsssl=1 class="post-template-default single single-post postid-375687 single-format-standard tribe-no-js tribe-theme-wdef mega-menu-main-menu post-mission-to-restore-butterflies-natural-habitats">
<!-- faceplace -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=106016269768836";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /faceplace -->

	<!-- app banners -->
	<!-- Disabled while using the AppBanners plugin
	<div id="app-banner-ios" class="app-banner" style="padding: 4px" >
		<p>Download the News 12 iPhone app!</p>
		<a href="https://itunes.apple.com/us/app/wdef-tv-12/id414245361?mt=8" class="btn btn-primary" target="_blank">Get the News 12 app now!</a>
		<span class="app-banner-dismiss"><i class="fa fa-times-circle"></i></span>
		<p>Download the Storm Team 12 iPhone app!</p>
		<a href="https://itunes.apple.com/us/app/wdef-storm-team-12-weather/id1020296570?mt=8" class="btn btn-primary" target="_blank">Get the Storm Team 12 app now!</a>
		<span class="app-banner-dismiss"><i class="fa fa-times-circle"></i></span>
	</div>

	<div id="app-banner-android" class="app-banner" style="padding: 4px" >
		<p>Download the News 12 Android app!</p>
		<a href="https://play.google.com/store/apps/details?id=com.chartlocal.id3151" class="btn btn-primary" target="_blank">Get the News 12 app now!</a>
		<span class="app-banner-dismiss"><i class="fa fa-times-circle"></i></span>
		<p>Download the Storm Team 12 Android app!</p>
		<a href="https://play.google.com/store/apps/details?id=com.wdef.android.weather&hl=en" class="btn btn-primary" target="_blank">Get the Storm Team 12 app now!</a>
		<span class="app-banner-dismiss"><i class="fa fa-times-circle"></i></span>
	</div>
-->
	<!-- / app banner -->
    <!-- Header -->
    <header id="header">
        <!-- Nav -->
		<div class="nav-top hidden-xs">
			<div class="tabs">
	            <div class="container">
					<ul class="nav navbar-left navbar-text" style="margin-bottom: 0px; margin-top: 4px">
			            <li><a href="https://www.wdef.com/live/" class="btn btn-default" style="padding-top: 6px; padding-bottom: 6px"><i class="fa fa-television"></i> Watch News 12 Live!</a></li>
			        </ul>
		                		                <ul id="menu-tab-menu" class="nav nav-tabs"><li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6"><a title="WDEF" href="https://wdef.com/">WDEF</a></li>
<li id="menu-item-72757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72757"><a title="BOUNCE" href="https://wdef.com/tv/bounce-tv-chattanooga/">BOUNCE</a></li>
<li id="menu-item-110740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110740"><a title="ESCAPE" href="https://wdef.com/tv/escape/">ESCAPE</a></li>
<li id="menu-item-192258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192258"><a title="ADVERTISE WITH US" href="https://wdef.com/advertise/">ADVERTISE WITH US</a></li>
</ul> 	            </div>
			</div>
			<div class="tabs-bottom">
				<div class="container">
					<!--// wdef_t_header_popular_posts used for output...//-->					<div class="breaking-news hidden-xs">
                           <h3>Trending:</h3> <a href="https://wdef.com/2017/06/19/weather-update-2/" title="">Weather Update: Monday Morning, June 19, 2017...</a>
                           <a style="display:none;" href="https://wdef.com/2017/06/19/weather-update-2/" title="Weather Update: Monday Morning, June 19, 2017..." class="btn btn-default"><i class="fa fa-angle-right"></i><span class="sr-only">Read More</span></a>
					</div>

					
                    <ul class="nav navbar-nav navbar-right">
                        <li>
                        <form action="/search-results" method="get" target="_top" class="navbar-form">
		                    <div class="input-group">
			                    <label class="sr-only" for="q">Enter your search terms</label>
		                        <label class="sr-only" for="sbb">Submit search form</label>
			                    <input type="text" name="q" size="25" maxlength="255" placeholder="Search" class="form-control"/>
			                    <span class="input-group-btn">
		                        <button type="submit" value="" id="sbb" class="btn btn-default" name="sa"><span class="glyphicon glyphicon-search"></span></button>
			                    </span>
		                    </div>
	                    </form>
                        </li>
                        <li class="lnk lnk-login"><a rel="nofollow" href="https://wdef.com/wp-login.php?redirect_to=%2F2017%2F06%2F19%2Fmission-to-restore-butterflies-natural-habitats%2F">Log in</a></li>
                        <li class="lnk lnk-register">
	                        		                        <a href="https://wdef.com/wp-login.php?action=register" class="simplemodal-register">Register</a>
		                                            </li>
                    </ul>
					<ul class="nav navbar-nav navbar-right social">
                        <li>
                            <a class="facebook" target="_blank" href="https://www.facebook.com/wdefnews12"><i class="fa fa-facebook"></i></a>
                        </li>
                        <li>
                            <a class="twitter" target="_blank" href="https://www.twitter.com/wdefnews12"><i class="fa fa-twitter"></i></a>
                        </li>
						<li>
                            <a class="instagram" target="_blank" href="https://instagram.com/news12now"><i class="fa fa-instagram"></i></a>
                        </li>
                        <li>
                            <a class="youtube" target="_blank" href="https://www.youtube.com/user/wdef"><i class="fa fa-youtube"></i></a>
                        </li>
                         <li>
                            <a class="iphone" target="_blank" href="https://itunes.apple.com/us/app/wdef-tv-12/id414245361?mt=8"><i class="fa fa-apple"></i></a>
                        </li>
                        <li>
                            <a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.chartlocal.id3151"><i class="fa fa-android"></i></a>
                        </li>
                        <li>
                            <a class="email" href="/newsletter/"><i class="fa fa-envelope"></i></a>
                        </li>
					</ul>

				</div>
            </div>
		</div>
		<!-- /Nav -->


            <!-- Ad Block -->
            <div class="bg-header">
            <div class="container">
	            <div class="row">
                    <div class="col-xs-4 col-tny-12 logo">
                        <a href="https://wdef.com/" title="News 12 Now" rel="home" id="logo">
							<img src="https://wdef.com/wp-content/themes/wdef/images/logo-wide2.png" alt="wdef.com" title="News 12 Now" />
						</a>
                    </div>


                    <!-- <div class="col-xs-8 col-tny-12">


			<!-- wdef_ROS_728x90 -->
				<div class="ad ad-header"><!-- wdef_ROS_728x90 -->		<div id="ad_pos_wdef_ros_728x90"
		     class="ad_pos_wdef_ros_728x90 wdef_ROS_728x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wdef_ros_728x90');
				});
			</script>
		</div>
		</div>
			<!-- End Ad Block -->


                    </div>

            </div>
            </div>

            <!-- /Ad block -->





            <!-- Nav -->
            <div class="nav-bottom">
	            <div class="container">
	            	
                                        <div id="mega-menu-wrap-main-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'></div><div class='mega-toggle-block mega-icon-block mega-toggle-block-right mega-toggle-block-2' id='mega-toggle-block-2'><a class="mega-icon" href="https://wdef.com/wp-login.php?redirect_to=%2F"></a></div><div class='mega-toggle-block mega-search-block mega-toggle-block-right mega-toggle-block-3' id='mega-toggle-block-3'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' action='https://wdef.com/'>
                        <span class='dashicons dashicons-search search-icon'></span>
                        <input type='submit' value='Search'>
                        <input type='text' data-placeholder='Search' name='s'>
                        
                    </form></div></div></div><ul id="mega-menu-main-menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="768" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-hide-arrow mega-has-icon mega-hide-text mega-menu-item-85360' id='mega-menu-item-85360'><a class="dashicons-admin-home mega-menu-link" href="https://wdef.com/" tabindex="0"></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-current_page_parent mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-85462' id='mega-menu-item-85462'><a class="mega-menu-link" href="https://wdef.com/news/" aria-haspopup="true" tabindex="0">News</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-2-of-4 mega-menu-item-nav_menu-3' id='mega-menu-item-nav_menu-3'><div class="menu-mega-menu-news-container"><ul id="menu-mega-menu-news" class="menu"><li id="menu-item-207083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207083"><a href="https://wdef.com/live/">Watch News 12 Now Livestream</a></li>
<li id="menu-item-85451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85451"><a href="https://wdef.com/video-central/news-on-demand/">Headlines On Demand</a></li>
<li id="menu-item-85452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85452"><a href="https://wdef.com/category/local-news/">Local News</a></li>
<li id="menu-item-345599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345599"><a href="https://wdef.com/traffic/">Tennessee Traffic</a></li>
<li id="menu-item-345598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345598"><a href="https://wdef.com/traffic/georgia-traffic/">Georgia Traffic</a></li>
<li id="menu-item-85453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85453"><a href="https://wdef.com/video-central/bonus-video/">Bonus Stories</a></li>
<li id="menu-item-85454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85454"><a href="https://wdef.com/category/us-world-news/national-news/">National News</a></li>
<li id="menu-item-227605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227605"><a href="https://wdef.com/news/elections/">Election Results</a></li>
<li id="menu-item-85455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85455"><a href="https://wdef.com/category/government-politics/">Political News</a></li>
<li id="menu-item-85456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-85456"><a href="https://wdef.com/category/us-world-news/">World News</a></li>
<li id="menu-item-85457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85457"><a href="https://wdef.com/category/business/">Business News</a></li>
<li id="menu-item-85458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85458"><a href="https://wdef.com/category/health/">Health News</a></li>
<li id="menu-item-85459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85459"><a href="https://wdef.com/category/technology/">Technology News</a></li>
<li id="menu-item-85460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85460"><a href="https://wdef.com/category/trending-news/">Trending News</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-2-of-4 mega-menu-item-text-14' id='mega-menu-item-text-14'><h4 class="mega-block-title">Livestream Schedule</h4>			<div class="textwidget"><p><u>Monday &#8211; Friday:</u><br/>
•5 a.m. &#8211; 7 a.m. &#8211; News 12 This Morning<br/>
•10 a.m. &#8211; Let's Chatt<br/>
•12 p.m. &#8211; News 12 at Noon<br/>
•6 p.m. &#8211; News 12 at 6<br/>
•7 p.m. &#8211; Prime News at 7<br/>
•11 p.m. &#8211; News 12 at 11</p>
<p><u>Saturday & Sunday:</u><br/>
•11pm &#8211; News 12 Weekends at 11</p></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-85488' id='mega-menu-item-85488'><a class="mega-menu-link" href="/weather" aria-haspopup="true" tabindex="0">Weather</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-5' id='mega-menu-item-nav_menu-5'><h4 class="mega-block-title">Weather</h4><div class="menu-mega-menu-weather-container"><ul id="menu-mega-menu-weather" class="menu"><li id="menu-item-85473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85473"><a href="https://wdef.com/weather/">Storm Team 12</a></li>
<li id="menu-item-85479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85479"><a href="https://wdef.com/weather/closings-delays/">Closings &#038; Delays</a></li>
<li id="menu-item-152202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152202"><a href="https://wdef.com/weather-cam-network/">Weather Cam Network</a></li>
<li id="menu-item-273253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273253"><a href="https://wdef.com/weather/weather-radio/">How To Program Weather Radio</a></li>
<li id="menu-item-85480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85480"><a href="https://wdef.com/weather/local-satellite-radar/">Titan Interactive Radar</a></li>
<li id="menu-item-85481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85481"><a href="https://wdef.com/weather/weather-on-demand/">Weather on Demand</a></li>
<li id="menu-item-254914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254914"><a href="https://wdef.com/weather/air-quality-report/">Air Quality Report</a></li>
<li id="menu-item-88484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88484"><a href="https://wdef.com/category/weather/">Weather News</a></li>
<li id="menu-item-85483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85483"><a href="https://wdef.com/weather/weather-in-the-classroom/">Weather In The Classroom</a></li>
<li id="menu-item-126272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126272"><a href="https://www.wdef.com/weather/my-hullco-window/">My Hullco Window</a></li>
<li id="menu-item-85486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85486"><a href="https://wdef.com/weather/patricks-garden/">Patrick&#8217;s Garden</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-11' id='mega-menu-item-text-11'><h4 class="mega-block-title">7 Day Forecast</h4>			<div class="textwidget"><figure class="center-block"><a href="weather/7-day-forecast/"><img src="https://www.wdef.com/wx/7-day.jpg" /></a></figure></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-10' id='mega-menu-item-text-10'><h4 class="mega-block-title">Titan Radar</h4>			<div class="textwidget"><figure class="center-block"><a href="/weather/local-satellite-radar/"><img src="https://www.wdef.com/wx/wdefwebradar.jpg" /></a></figure></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-84596' id='mega-menu-item-84596'><a class="mega-menu-link" href="https://wdef.com/this-morning/" aria-haspopup="true" tabindex="0">Features</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-2-of-4 mega-menu-item-nav_menu-6' id='mega-menu-item-nav_menu-6'><div class="menu-mega-menu-features-container"><ul id="menu-mega-menu-features" class="menu"><li id="menu-item-99142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99142"><a href="https://wdef.com/circulars/">WDEF Weekly Deals</a></li>
<li id="menu-item-369137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369137"><a href="https://wdef.com/beach/">Riverbend Beach</a></li>
<li id="menu-item-126980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126980"><a href="https://wdef.com/chips-on-the-grill/">Chip&#8217;s On The Grill</a></li>
<li id="menu-item-85492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85492"><a href="https://wdef.com/do-the-right-thing/">Do The Right Thing</a></li>
<li id="menu-item-85493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85493"><a href="https://wdef.com/first-responder-hero/">First Responder Hero</a></li>
<li id="menu-item-293517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293517"><a href="https://wdef.com/briefs-with-bree/">Briefs With Bree</a></li>
<li id="menu-item-154545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154545"><a href="https://wdef.com/tennessee-valley-adventures/">Tennessee Valley Adventures</a></li>
<li id="menu-item-147128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147128"><a href="https://wdef.com/buy-local/">Buy Local</a></li>
<li id="menu-item-130429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130429"><a href="https://wdef.com/housechatt/">HouseChatt</a></li>
<li id="menu-item-85494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85494"><a href="https://wdef.com/golden-apple-award/">Golden Apple Award</a></li>
<li id="menu-item-85496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85496"><a href="https://wdef.com/category/whats-right-with-our-schools/">What&#8217;s Right With Our Schools</a></li>
<li id="menu-item-85497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85497"><a href="/community-calendar/">Chip&#8217;s Community Calendar</a></li>
<li id="menu-item-159822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159822"><a href="https://wdef.com/lost-found-and-free-pets/">Lost, Found, and Free Pets</a></li>
</ul></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-84599' id='mega-menu-item-84599'><a class="mega-menu-link" href="https://wdef.com/sports/" aria-haspopup="true" tabindex="0">Sports</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-2-of-4 mega-menu-item-nav_menu-7' id='mega-menu-item-nav_menu-7'><div class="menu-mega-menu-sports-container"><ul id="menu-mega-menu-sports" class="menu"><li id="menu-item-179216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179216"><a href="https://wdef.com/sports/">Local Sports</a></li>
<li id="menu-item-121515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121515"><a href="https://wdef.com/category/sports/national-sports/">National Sports</a></li>
<li id="menu-item-85505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85505"><a href="https://wdef.com/sports/high-school-football/touchdown-friday-night/">Touchdown Friday Night</a></li>
<li id="menu-item-85506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85506"><a href="https://wdef.com/sports/high-school-football/friday-night-tailgate/">Friday Night Tailgate</a></li>
<li id="menu-item-203731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203731"><a href="https://wdef.com/sports/high-school-football/player-of-the-week/">Player Of The Week</a></li>
<li id="menu-item-85502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85502"><a href="https://wdef.com/category/sports/college/sports-utc-mocs/">UTC Mocs</a></li>
<li id="menu-item-85503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85503"><a href="https://wdef.com/category/sports/college/sports-ut-vols/">Tennessee Volunteers</a></li>
<li id="menu-item-85504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85504"><a href="https://wdef.com/category/sports/national-football-league/sports-tn-titans/">Tennessee Titans</a></li>
</ul></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-84600' id='mega-menu-item-84600'><a class="mega-menu-link" href="https://wdef.com/this-morning/" aria-haspopup="true" tabindex="0">Morning</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-2-of-4 mega-menu-item-nav_menu-8' id='mega-menu-item-nav_menu-8'><div class="menu-mega-menu-morning-container"><ul id="menu-mega-menu-morning" class="menu"><li id="menu-item-85507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85507"><a href="https://wdef.com/this-morning/">This Morning</a></li>
<li id="menu-item-345649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345649"><a href="https://wdef.com/traffic/">Tennessee Traffic</a></li>
<li id="menu-item-345650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345650"><a href="https://wdef.com/traffic/georgia-traffic/">Georgia Traffic</a></li>
<li id="menu-item-85509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85509"><a href="https://wdef.com/this-morning/birthday-anniversary-photos/">Birthday &#038; Anniversary Photos</a></li>
</ul></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-345608' id='mega-menu-item-345608'><a class="mega-menu-link" href="https://wdef.com/lets-chatt/" tabindex="0">Let's Chatt</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-84601' id='mega-menu-item-84601'><a class="mega-menu-link" href="https://wdef.com/category/entertainment/" aria-haspopup="true" tabindex="0">Entertainment</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-2-of-4 mega-menu-item-nav_menu-9' id='mega-menu-item-nav_menu-9'><div class="menu-mega-menu-entertainment-container"><ul id="menu-mega-menu-entertainment" class="menu"><li id="menu-item-270037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270037"><a href="https://wdef.com/lets-chatt/">Let&#8217;s Chatt</a></li>
<li id="menu-item-85511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85511"><a href="https://wdef.com/tv/tv-listings/">TV Listings</a></li>
<li id="menu-item-85512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85512"><a href="https://wdef.com/tv/horoscopes/">Horoscopes</a></li>
<li id="menu-item-85513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85513"><a href="https://wdef.com/tv/lottery-results/">Lottery Results</a></li>
<li id="menu-item-85514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85514"><a href="https://wdef.com/video-central/watch-cbs/">Watch CBS</a></li>
<li id="menu-item-85515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85515"><a href="https://wdef.com/tv/dr-oz/">Dr. Oz</a></li>
</ul></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-84602' id='mega-menu-item-84602'><a class="mega-menu-link" href="https://wdef.com/contests/" tabindex="0">Contests</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-166852' id='mega-menu-item-166852'><a class="mega-menu-link" href="https://wdef.com/station-history/" aria-haspopup="true" tabindex="0">About Us</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-84604' id='mega-menu-item-84604'><a class="mega-menu-link" href="https://wdef.com/station-history/">Station History</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-84605' id='mega-menu-item-84605'><a class="mega-menu-link" href="https://wdef.com/station-history/news-team/">News Team</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-206537' id='mega-menu-item-206537'><a class="mega-menu-link" href="https://wdef.com/contact-us/">Contact Us</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-84607' id='mega-menu-item-84607'><a class="mega-menu-link" href="https://wdef.com/video-central/buy-video/">Buy Video</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-84610' id='mega-menu-item-84610'><a class="mega-menu-link" href="https://wdef.com/station-history/employment/">Station Jobs</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-206805' id='mega-menu-item-206805'><a class="mega-menu-link" href="https://wdef.com/advertise/">Advertise With Us</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-item-84642' id='mega-menu-item-84642'><a class="mega-menu-link" href="https://www.wdef.com/fcc" aria-haspopup="true">FCC Reports</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-84653' id='mega-menu-item-84653'><a target="_blank" class="mega-menu-link" href="https://publicfiles.fcc.gov/tv-profile/wdef-tv">WDEF Online Public File</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-315652' id='mega-menu-item-315652'><a class="mega-menu-link" href="https://publicfiles.fcc.gov/tv-profile/wdef-tv/programs-list/">Children's Programming</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-84654' id='mega-menu-item-84654'><a class="mega-menu-link" href="https://www.wdef.com/fcc">EEO Report</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-84655' id='mega-menu-item-84655'><a class="mega-menu-link" href="https://wdef.com/station-history/closed-captioning/">Closed Caption</a></li></ul>
</li></ul></div>	            </div>
            </div>
            <!-- /Nav -->
    </header>

    <!-- /Header -->
    <div class="gris">
	    
				<!-- Breadcrumbs -->
		<div class="container notice breaking-news">
		    <div class="row">
			    <div class="col-sm-12 breadcrumb">
					<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://wdef.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://wdef.com/news/" rel="v:url" property="v:title">News</a> » <span class="breadcrumb_last">Mission to restore butterflies&#039; natural habitats</span></span></span></span>			    </div>
		    </div>
		</div>
		<!-- /Breadcrumbs -->
				    </div>
    <style>@media screen and (max-width:410px){.widget-columns.widget-count-5 .widget:nth-child(odd){margin-left:0;width:100%;}}</style>

<!-- Content -->
<section id="content" role="main">
    <div class="container">
        <div class="row">

            <!-- Main Content Single -->
			<div class="col-sm-8">

            			
			
            	<article id="post-375687" class="hentry post-375687 post type-post status-publish format-standard has-post-thumbnail category-national-news">
                    <figure class="center-block banner">
            	                        <img width="960" height="540" src="https://wdef.com/wp-content/uploads/2017/06/cbsnews3.cbsistatic.com0619-ctm-butterflyrebound-e4627a0ca41dfd1cd1d7bf4e5b98e2d4060e9678-960x540.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://wdef.com/wp-content/uploads/2017/06/cbsnews3.cbsistatic.com0619-ctm-butterflyrebound-e4627a0ca41dfd1cd1d7bf4e5b98e2d4060e9678-960x540.jpg 960w, https://wdef.com/wp-content/uploads/2017/06/cbsnews3.cbsistatic.com0619-ctm-butterflyrebound-e4627a0ca41dfd1cd1d7bf4e5b98e2d4060e9678-300x169.jpg 300w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="375688" data-permalink="https://wdef.com/2017/06/19/mission-to-restore-butterflies-natural-habitats/0619-ctm-butterflyrebound-e4627a0ca41dfd1cd1d7bf4e5b98e2d4060e9678/" data-orig-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews3.cbsistatic.com0619-ctm-butterflyrebound-e4627a0ca41dfd1cd1d7bf4e5b98e2d4060e9678.jpg" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0619-ctm-butterflyrebound-e4627a0ca41dfd1cd1d7bf4e5b98e2d4060e9678" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews3.cbsistatic.com0619-ctm-butterflyrebound-e4627a0ca41dfd1cd1d7bf4e5b98e2d4060e9678-300x169.jpg" data-large-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews3.cbsistatic.com0619-ctm-butterflyrebound-e4627a0ca41dfd1cd1d7bf4e5b98e2d4060e9678-960x540.jpg" />				                    </figure>
                                <header>
                    <div class="row">
	                    <div class="col-xs-10 page-header">
	                        <h1 class="entry-title">Mission to restore butterflies&#039; natural habitats</h1>                         </div>
                        <div class="col-xs-2 post-comments">
	                        							<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="375687 https://wdef.com/2017/06/19/mission-to-restore-butterflies-natural-habitats/"> 

0</span> <span class="sr-only">Comments for this article</span>
													</div>
                    </div>
                    <div class="row post-meta">
	                    <div class="col-xs-3 col-tny-12">
		                    <span class="btn btn-lnk">By: <a href="https://wdef.com/author/cbs-news/" title="Posts by CBS News" rel="author">CBS News</a> </span>
	                    </div>
	                    <div class="col-xs-7 col-tny-12">
		                    <span class="btn btn-lnk">Submitted: <time class="published" datetime="2017-06-19T09:10:37+00:00" itemprop="datePublished" pubdate>06/19/2017 - 9:10am </time></span>
	                    </div>
	                    <div class="col-xs-2 col-tny-12">
		                    	                    </div>
                    </div>

	                                </header>
                
				
				
			
                <div class="row entry-content">
		            
					<!-- wdef_homeLeaderBd_728x90 -->
				<div class="ad ad-header"><!-- wdef_homeLeaderBd_728x90 -->		<div id="ad_pos_wdef_homeleaderbd_728x90"
		     class="ad_pos_wdef_homeleaderbd_728x90 wdef_homeLeaderBd_728x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wdef_homeleaderbd_728x90');
				});
			</script>
		</div>
		</div>
			<!-- End Ad Block -->
					
					
					<!-- <div class="col-xs-3 col-tny-12">
			            	                </div> -->
					
					<!-- /64425193/wdef_post_160x600 -->
					<!-- <div class="col-xs-3 col-tny-12">
						<div class="ad ad-header"></div>
					</div> -->
					<!-- End Ad Block -->
					
	                <div class="col-xs-9 col-tny-12">
	                
                    <div></div>
<p><time class="time" datetime="2017-06-19T08:35:00+00:00">June 19, 2017, 8:35 AM</time><span class="pipe">|</span> <span videometa="description">Today marks the start of National Pollinator Week. Butterflies are key pollinators, but some varieties are disappearing including the monarch butterfly. Efforts are underway to bring the colorful creatures back from the brink of extinction. John Blackstone reports.</span></p>
<p><i>© 2017 CBS Interactive Inc.</i></p>

                    	<div class="entry-links"></div>
	                </div>
                </div>

                <div class="row post-meta">
	                    <div class="col-sm-4 col-xs-2">
		                    <span class="btn btn-lnk">Share: </span>
	                    </div>
	                    <div class="col-sm-8 col-xs-10">
						<!-- Social Buttons -->
						<ul class="social list-inline">
							<!-- Twitter -->
							<li><a href="https://twitter.com/share?url=https%3A%2F%2Fwdef.com%2F2017%2F06%2F19%2Fmission-to-restore-butterflies-natural-habitats%2F" target="_blank" class="share-btn twitter">
							    <i class="fa fa-twitter"></i>
							</a></li>

							<!-- Facebook -->
							<li><a href="https://www.facebook.com/sharer/sharer.php?

u=https%3A%2F%2Fwdef.com%2F2017%2F06%2F19%2Fmission-to-restore-butterflies-natural-habitats%2F" target="_blank" class="share-btn facebook">
							    <i class="fa fa-facebook"></i>
							</a></li>

							<!-- Google Plus -->
							<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwdef.com%2F2017%2F06%2F19%2Fmission-to-restore-butterflies-natural-habitats%2F" target="_blank" class="share-btn google-plus">
							    <i class="fa fa-google-plus"></i>
							</a></li>

							<!-- Pinterest -->
							<li><a href="https://pinterest.com/pin/create/button/?

url=https%3A%2F%2Fwdef.com%2F2017%2F06%2F19%2Fmission-to-restore-butterflies-natural-habitats%2F&description=Mission+to+restore+butterflies%26%23039%3B+natural+habitats" 

target="_blank" class="share-btn pinterest">
							    <i class="fa fa-pinterest"></i>
							</a></li>

							<!-- LinkedIn -->
							<li><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwdef.com%2F2017%2F06%2F19%2Fmission-to-restore-butterflies-natural-habitats%2F&title=Mission+to+restore+butterflies%26%23039%3B+natural+habitats&source=https%3A%2F%2Fwdef.com%2F2017%2F06%2F19%2Fmission-to-restore-butterflies-natural-habitats%2F" target="_blank" class="share-btn linkedin">
							    <i class="fa fa-linkedin"></i>
							</a></li>
							
							<!-- Reddit -->
							<li><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwdef.com%2F2017%2F06%2F19%2Fmission-to-restore-butterflies-natural-habitats%2F&title=Mission+to+restore+butterflies%26%23039%3B+natural+habitats&source=https%3A%2F%2Fwdef.com%2F2017%2F06%2F19%2Fmission-to-restore-butterflies-natural-habitats%2F" target="_blank" class="share-btn reddit">
							    <i class="fa fa-reddit"></i>
							</a></li>
							
							<!-- Tumblr -->
							<li><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwdef.com%2F2017%2F06%2F19%2Fmission-to-restore-butterflies-natural-habitats%2F&name=Mission+to+restore+butterflies%26%23039%3B+natural+habitats" target="_blank" 

class="share-btn tumblr">
							    <i class="fa fa-tumblr"></i>
							</a></li>
							<!-- Email -->
						    <li><a href="mailto:?subject=Mission+to+restore+butterflies%26%23039%3B+natural+habitats&body=<https%3A%2F%2Fwdef.com%2F2017%2F06%2F19%2Fmission-to-restore-butterflies-natural-habitats%2F" target="_blank" class="share-btnemail">
						        <i class="fa fa-envelope"></i>
						    </a></li>
							<!-- /Social Buttons -->
						</ul>
	                    </div>
                </div>
                </article>
                
    	 <div class="badg block">
	            <h3>Related Videos</h3>
            </div>
			
			

						<!-- Newsy -->
						<div>
						<!--<script type="text/javascript" src="https://videos-

by.vemba.io/v2/placements/1319.js"></script>-->
						</div>
						<!-- /Newsy -->
						
						 <!-- Ad Block -->
			<!-- <div class="ad ad-banner">			
								</div> -->
			
			<!-- /Ad Block -->
			
				
            <!-- Related Posts -->


            			<div class="row posts recent-posts">
					         <div class="col-xs-4 post  video related">
			        <figure class="picture">
																<a href="https://wdef.com/2017/06/18/chattanooga-market-celebrates-dads/" class="thumb" rel="external"> 

<img width="300" height="169" src="https://wdef.com/wp-content/uploads/2017/06/1280x960_50619C00-PZUJX-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://wdef.com/wp-content/uploads/2017/06/1280x960_50619C00-PZUJX-300x169.jpg 300w, https://wdef.com/wp-content/uploads/2017/06/1280x960_50619C00-PZUJX-960x540.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="375433" data-permalink="https://wdef.com/2017/06/18/chattanooga-market-celebrates-dads/1280x960_50619c00-pzujx/" data-orig-file="https://wdef.com/wp-content/uploads/2017/06/1280x960_50619C00-PZUJX.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1280x960_50619C00-PZUJX" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/06/1280x960_50619C00-PZUJX-300x169.jpg" data-large-file="https://wdef.com/wp-content/uploads/2017/06/1280x960_50619C00-PZUJX-960x540.jpg" /> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>9 hours ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="375432 https://wdef.com/?p=375432"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="https://wdef.com/2017/06/18/chattanooga-market-celebrates-dads/">Chattanooga Market celebrates Dads </a>
			        </h6>
			        <a href="https://wdef.com/2017/06/18/chattanooga-market-celebrates-dads/" title="Chattanooga Market celebrates Dads" class="btn btn-

link">Read More»</a> 
				</div>
					         <div class="col-xs-4 post  video related">
			        <figure class="picture">
																<a href="https://wdef.com/2017/06/18/dalton-host-georgia-police-fire-games-week/" class="thumb" rel="external"> 

<img width="300" height="169" src="https://wdef.com/wp-content/uploads/2017/06/DaltonWDEF-300x169.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://wdef.com/wp-content/uploads/2017/06/DaltonWDEF-300x169.png 300w, https://wdef.com/wp-content/uploads/2017/06/DaltonWDEF.png 960w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="363337" data-permalink="https://wdef.com/2017/06/03/report-dalton-council-seeking-renegotiation-health-clinic-lease/daltonwdef/" data-orig-file="https://wdef.com/wp-content/uploads/2017/06/DaltonWDEF.png" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DaltonWDEF" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/06/DaltonWDEF-300x169.png" data-large-file="https://wdef.com/wp-content/uploads/2017/06/DaltonWDEF.png" /> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>9 hours ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="375436 https://wdef.com/?p=375436"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="https://wdef.com/2017/06/18/dalton-host-georgia-police-fire-games-week/">Dalton to host Georgia Police and Fire Games this week </a>
			        </h6>
			        <a href="https://wdef.com/2017/06/18/dalton-host-georgia-police-fire-games-week/" title="Dalton to host Georgia Police and Fire Games this week" class="btn btn-

link">Read More»</a> 
				</div>
					         <div class="col-xs-4 post  video related">
			        <figure class="picture">
																<a href="https://wdef.com/2017/06/18/riverbend-cleanup-underway/" class="thumb" rel="external"> 

<img width="300" height="169" src="https://wdef.com/wp-content/uploads/2017/02/Riverbend-2017-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" data-attachment-id="291054" data-permalink="https://wdef.com/2017/02/28/riverbend-announces-dozen-acts-summers-festival/riverbend-2017-2/" data-orig-file="https://wdef.com/wp-content/uploads/2017/02/Riverbend-2017.jpg" data-orig-size="468,285" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Riverbend 2017" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/02/Riverbend-2017-300x169.jpg" data-large-file="https://wdef.com/wp-content/uploads/2017/02/Riverbend-2017.jpg" /> </a>
											<figcaption class="meta">
							<div class="pub-date">	    	
							    <strong>10 hours ago</strong>
							</div> 		    
							<div class="post-comments">
								<i class="fa fa-comments-o"></i><span class="dsq-postid" data-dsqidentifier="375420 https://wdef.com/?p=375420"> 0</span> <span class="sr-only">Comments for this article</span>
							</div>
						</figcaption>
			        </figure>
			        <h6 class="title">
			        <a href="https://wdef.com/2017/06/18/riverbend-cleanup-underway/">Riverbend cleanup underway </a>
			        </h6>
			        <a href="https://wdef.com/2017/06/18/riverbend-cleanup-underway/" title="Riverbend cleanup underway" class="btn btn-

link">Read More»</a> 
				</div>
						</div>
			
						




            
						<!-- Related Posts -->

<!-- /64425193/wdef_midPage_728x90 -->
				<div class="ad ad-header"><!-- wdef_rosMidPage_728x90 -->		<div id="ad_pos_wdef_rosmidpage_728x90"
		     class="ad_pos_wdef_rosmidpage_728x90 wdef_rosMidPage_728x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wdef_rosmidpage_728x90');
				});
			</script>
		</div>
		</div>
			<!-- End Ad Block -->
			
                          <!-- Comments -->
			
            <div class="badg block">
	            <h3>Comment on this Story</h3>
            </div>
						<!-- /Comments -->
			


<!-- /Ad Block -->
			
			<!-- /64425193/wdef_midPage_728x90 -->
				<div class="ad ad-header"><!-- wdef_rosMidPage_728x90 -->		<div id="ad_pos_wdef_rosmidpage_728x90"
		     class="ad_pos_wdef_rosmidpage_728x90 wdef_rosMidPage_728x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wdef_rosmidpage_728x90');
				});
			</script>
		</div>
		</div>
			<!-- End Ad Block -->
			

			
			<!-- /64425193/wdef_footer_728x90 -->
				<div class="ad ad-header"><!-- wdef_footer_728x90 -->		<div id="ad_pos_wdef_footer_728x90"
		     class="ad_pos_wdef_footer_728x90 wdef_footer_728x90 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wdef_footer_728x90');
				});
			</script>
		</div>
		</div>
			<!-- End Ad Block -->

			
			

                       	</div>
			<!-- /Main Content -->

            <!-- Sidebar -->
            <div class="col-sm-4">
            		<!-- Right Sidebar -->
	<div class="column-one-third sidebar sidebar-right">		  

		<!-- Widget Block -->
			    <!-- /Widget Block -->
	    
	     
		<!-- 
	    <div class="sidebar-section"> 
    		<h3 class="badg block">Poll Question</h3>	     
				    </div>
		-->
	    	    
		<!-- Weather Widget for Main Weather Page -->
				<!-- End Weather Widget for Main Weather Page -->
		
		<!-- Weather Widget for Radar Page -->
				<!-- End Weather Widget for Radar Page -->
		
		
		<!-- Ad Block wdef_rosSidebarTop_300x250 -->				
		<div class="ad ad-header"><!-- wdef_rosSidebarTop_300x250 -->		<div id="ad_pos_wdef_rossidebartop_300x250"
		     class="ad_pos_wdef_rossidebartop_300x250 wdef_rosSidebarTop_300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wdef_rossidebartop_300x250');
				});
			</script>
		</div>
		</div>
		<!-- End Ad Block -->
		
		<!-- Briefs With Bree -->
				<!-- End Briefs With Bree -->
		
		<!-- Let's Chatt -->
				<!-- End Let's Chatt -->
		
		
		
	    <!-- Recent, Popular, Most Commented Posts -->
	    <div class="sidebar-section tabbed">
		    
	      	<!-- Nav tabs -->
	        <ul class="nav nav-tabs nav-justified" role="tablist">
	            <li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Popular</a></li>
	            <li role="presentation"><a href="#recent" aria-controls="recent" role="tab" data-toggle="tab">Recent</a></li>
	            <li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Most Commented</a></li>
	        </ul>
	        
	        <div class="tab-content">
	          <div id="popular" role="tabpanel" class="tab-pane active">
	        	<!-- Popular Posts -->
								
				    
                 <div class="posts excerpts">
							         <div class="row excerpt ">
													<a href="https://wdef.com/2017/06/12/city-officials-pass-ordinance-prohibits-pit-bulls/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://wdef.com/wp-content/uploads/2017/06/PIT-BULL-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="370830" data-permalink="https://wdef.com/2017/06/12/city-officials-pass-ordinance-prohibits-pit-bulls/pit-bull-2/" data-orig-file="https://wdef.com/wp-content/uploads/2017/06/PIT-BULL.jpg" data-orig-size="686,382" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Laptop&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497307771&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PIT BULL" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/06/PIT-BULL-300x169.jpg" data-large-file="https://wdef.com/wp-content/uploads/2017/06/PIT-BULL.jpg" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Jun 12, 2017</small> <br>
				        <a href="https://wdef.com/2017/06/12/city-officials-pass-ordinance-prohibits-pit-bulls/">City officials in Jasper pass ordinance that prohibits pit bulls</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="https://wdef.com/2017/06/19/weather-update-2/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://wdef.com/wp-content/uploads/2017/06/DCp3pyQW0AQ7TlW-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="375457" data-permalink="https://wdef.com/2017/06/19/weather-update-2/dcp3pyqw0aq7tlw/" data-orig-file="https://wdef.com/wp-content/uploads/2017/06/DCp3pyQW0AQ7TlW.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DCp3pyQW0AQ7TlW" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/06/DCp3pyQW0AQ7TlW-300x169.jpg" data-large-file="https://wdef.com/wp-content/uploads/2017/06/DCp3pyQW0AQ7TlW-960x540.jpg" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Jun 19, 2017</small> <br>
				        <a href="https://wdef.com/2017/06/19/weather-update-2/">Weather Update: Monday Morning, June 19, 2017</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="https://wdef.com/2017/06/16/could-illinois-be-first-state-to-file-for-bankruptcy/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://wdef.com/wp-content/uploads/2017/06/cbsnews3.cbsistatic.comistock-499180782-ce4e33826cf26d7b5a3098d421e84f16216cdd7a-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="373192" data-permalink="https://wdef.com/2017/06/16/could-illinois-be-first-state-to-file-for-bankruptcy/istock-499180782-ce4e33826cf26d7b5a3098d421e84f16216cdd7a/" data-orig-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews3.cbsistatic.comistock-499180782-ce4e33826cf26d7b5a3098d421e84f16216cdd7a.jpg" data-orig-size="380,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="istock-499180782-ce4e33826cf26d7b5a3098d421e84f16216cdd7a" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews3.cbsistatic.comistock-499180782-ce4e33826cf26d7b5a3098d421e84f16216cdd7a-300x169.jpg" data-large-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews3.cbsistatic.comistock-499180782-ce4e33826cf26d7b5a3098d421e84f16216cdd7a.jpg" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Jun 16, 2017</small> <br>
				        <a href="https://wdef.com/2017/06/16/could-illinois-be-first-state-to-file-for-bankruptcy/">Could Illinois be first state to file for bankruptcy?</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="https://wdef.com/2017/06/09/whitwell-police-chief-indicted-misconduct/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://wdef.com/wp-content/uploads/2017/06/James-Rodney-Easterly-mug-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://wdef.com/wp-content/uploads/2017/06/James-Rodney-Easterly-mug-150x113.jpg 150w, https://wdef.com/wp-content/uploads/2017/06/James-Rodney-Easterly-mug.jpg 970w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="368774" data-permalink="https://wdef.com/2017/06/09/whitwell-police-chief-indicted-misconduct/james-rodney-easterly-mug/" data-orig-file="https://wdef.com/wp-content/uploads/2017/06/James-Rodney-Easterly-mug.jpg" data-orig-size="970,728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="James-Rodney-Easterly-mug" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/06/James-Rodney-Easterly-mug-300x169.jpg" data-large-file="https://wdef.com/wp-content/uploads/2017/06/James-Rodney-Easterly-mug-960x540.jpg" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Jun 09, 2017</small> <br>
				        <a href="https://wdef.com/2017/06/09/whitwell-police-chief-indicted-misconduct/">Whitwell Police Chief indicted for misconduct</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="https://wdef.com/2017/06/08/local-perspective-comey-testimony/" class="col-xs-3 thumb"> <img src="https://wdef.com/wp-content/themes/wdef/images/default.jpg" alt="Local Perspective on Comey Testimony"> </a>
										        <h6 class="col-xs-9 title">
				        <small>Jun 08, 2017</small> <br>
				        <a href="https://wdef.com/2017/06/08/local-perspective-comey-testimony/">Local Perspective on Comey Testimony</a>
				        </h6>
					</div>
							         <div class="row excerpt ">
													<a href="https://wdef.com/2017/06/09/16-year-old-charged-murder-walker-county/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://wdef.com/wp-content/uploads/2017/03/ShootingSat-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="302549" data-permalink="https://wdef.com/2017/03/18/juvenile-shot-incident-manor-drive/shootingsat/" data-orig-file="https://wdef.com/wp-content/uploads/2017/03/ShootingSat.jpg" data-orig-size="524,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Estes, Matt A&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488720084&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ShootingSat" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/03/ShootingSat-300x169.jpg" data-large-file="https://wdef.com/wp-content/uploads/2017/03/ShootingSat.jpg" /> </a>
										        <h6 class="col-xs-9 title">
				        <small>Jun 09, 2017</small> <br>
				        <a href="https://wdef.com/2017/06/09/16-year-old-charged-murder-walker-county/">16-year old charged with murder in Walker County</a>
				        </h6>
					</div>
								</div>
								<!-- Popular Posts -->

	          </div>
	          <div id="recent" role="tabpanel" class="tab-pane">
				<!-- Recent Posts -->
										
					    
					 <div class="posts excerpts">
										     <div class="row excerpt ">
															<a href="https://wdef.com/2017/06/19/u-s-military-in-south-korea-face-growing-threats-from-north/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://wdef.com/wp-content/uploads/2017/06/cbsnews3.cbsistatic.com0619-ctm-sksecurity-odonn-6de259fa940efd91e8b61de2299bc87df48ca79a-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="375678" data-permalink="https://wdef.com/2017/06/19/u-s-military-in-south-korea-face-growing-threats-from-north/0619-ctm-sksecurity-odonn-6de259fa940efd91e8b61de2299bc87df48ca79a/" data-orig-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews3.cbsistatic.com0619-ctm-sksecurity-odonn-6de259fa940efd91e8b61de2299bc87df48ca79a.jpg" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0619-ctm-sksecurity-odonn-6de259fa940efd91e8b61de2299bc87df48ca79a" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews3.cbsistatic.com0619-ctm-sksecurity-odonn-6de259fa940efd91e8b61de2299bc87df48ca79a-300x169.jpg" data-large-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews3.cbsistatic.com0619-ctm-sksecurity-odonn-6de259fa940efd91e8b61de2299bc87df48ca79a-960x540.jpg" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Jun 19, 2017</small> <br>
					        <a href="https://wdef.com/2017/06/19/u-s-military-in-south-korea-face-growing-threats-from-north/">U.S. military in South Korea face growing threats from North</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="https://wdef.com/2017/06/19/decades-behind-amtrak-plans-urgently-needed-upgrades/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://wdef.com/wp-content/uploads/2017/06/cbsnews2.cbsistatic.compenn-station-delays-620-a-377da0e90d76cd2bd1c4dbef4afff947a60a1cc2-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="375672" data-permalink="https://wdef.com/2017/06/19/decades-behind-amtrak-plans-urgently-needed-upgrades/penn-station-delays-620-a-377da0e90d76cd2bd1c4dbef4afff947a60a1cc2/" data-orig-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews2.cbsistatic.compenn-station-delays-620-a-377da0e90d76cd2bd1c4dbef4afff947a60a1cc2.jpg" data-orig-size="620,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;A train leaves Penn Station in New York, Thursday, May 25, 2017.  Amtrak officials say three tracks at a time will be closed at Penn Station as part of extensive repair work there that is expected to inconvenience thousands of rail commuters this summer. They say the tracks will be closed so rails, switches and other aging equipment can be replaced. (AP Photo\/Seth Wenig)&quot;,&quot;created_timestamp&quot;:&quot;1495719020&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Train Delays Penn Station&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="penn-station-delays-620-a-377da0e90d76cd2bd1c4dbef4afff947a60a1cc2" data-image-description="&lt;p&gt;A train leaves Penn Station in New York, Thursday, May 25, 2017.  Amtrak officials say three tracks at a time will be closed at Penn Station as part of extensive repair work there that is expected to inconvenience thousands of rail commuters this summer. They say the tracks will be closed so rails, switches and other aging equipment can be replaced. (AP Photo/Seth Wenig)&lt;/p&gt;
" data-medium-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews2.cbsistatic.compenn-station-delays-620-a-377da0e90d76cd2bd1c4dbef4afff947a60a1cc2-300x169.jpg" data-large-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews2.cbsistatic.compenn-station-delays-620-a-377da0e90d76cd2bd1c4dbef4afff947a60a1cc2.jpg" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Jun 19, 2017</small> <br>
					        <a href="https://wdef.com/2017/06/19/decades-behind-amtrak-plans-urgently-needed-upgrades/">&#8220;Decades behind&#039;: Amtrak plans urgently needed upgrades</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="https://wdef.com/2017/06/19/fears-london-attack-could-inspire-more-violence/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://wdef.com/wp-content/uploads/2017/06/cbsnews2.cbsistatic.com0619-ctm-frantownsendqa-1-26cf7d644860c52c1dd86d0767c93cbb5e6cc866-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="375668" data-permalink="https://wdef.com/2017/06/19/fears-london-attack-could-inspire-more-violence/0619-ctm-frantownsendqa-1-26cf7d644860c52c1dd86d0767c93cbb5e6cc866/" data-orig-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews2.cbsistatic.com0619-ctm-frantownsendqa-1-26cf7d644860c52c1dd86d0767c93cbb5e6cc866.jpg" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0619-ctm-frantownsendqa-1-26cf7d644860c52c1dd86d0767c93cbb5e6cc866" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews2.cbsistatic.com0619-ctm-frantownsendqa-1-26cf7d644860c52c1dd86d0767c93cbb5e6cc866-300x169.jpg" data-large-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews2.cbsistatic.com0619-ctm-frantownsendqa-1-26cf7d644860c52c1dd86d0767c93cbb5e6cc866-960x540.jpg" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Jun 19, 2017</small> <br>
					        <a href="https://wdef.com/2017/06/19/fears-london-attack-could-inspire-more-violence/">Fears London attack could &#8220;inspire&#8221; more violence</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="https://wdef.com/2017/06/19/whats-next-after-mistrial-in-bill-cosby-sex-assault-case/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://wdef.com/wp-content/uploads/2017/06/cbsnews1.cbsistatic.com0619-ctm-cosbynewtrial-kl-6d102cd2477e4dbe11185ace105ff2522fbc0c25-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="375664" data-permalink="https://wdef.com/2017/06/19/whats-next-after-mistrial-in-bill-cosby-sex-assault-case/0619-ctm-cosbynewtrial-kl-6d102cd2477e4dbe11185ace105ff2522fbc0c25/" data-orig-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews1.cbsistatic.com0619-ctm-cosbynewtrial-kl-6d102cd2477e4dbe11185ace105ff2522fbc0c25.jpg" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0619-ctm-cosbynewtrial-kl-6d102cd2477e4dbe11185ace105ff2522fbc0c25" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews1.cbsistatic.com0619-ctm-cosbynewtrial-kl-6d102cd2477e4dbe11185ace105ff2522fbc0c25-300x169.jpg" data-large-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews1.cbsistatic.com0619-ctm-cosbynewtrial-kl-6d102cd2477e4dbe11185ace105ff2522fbc0c25-960x540.jpg" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Jun 19, 2017</small> <br>
					        <a href="https://wdef.com/2017/06/19/whats-next-after-mistrial-in-bill-cosby-sex-assault-case/">What&#039;s next after mistrial in Bill Cosby sex assault case?</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="https://wdef.com/2017/06/19/heroic-efforts-to-save-americans-in-navy-ship-collision/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://wdef.com/wp-content/uploads/2017/06/cbsnews1.cbsistatic.com0619-ctm-navaldestroyercr-2f7b71125835c9587e062f8f5e28500da98d1fd8-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="375654" data-permalink="https://wdef.com/2017/06/19/heroic-efforts-to-save-americans-in-navy-ship-collision/0619-ctm-navaldestroyercr-2f7b71125835c9587e062f8f5e28500da98d1fd8/" data-orig-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews1.cbsistatic.com0619-ctm-navaldestroyercr-2f7b71125835c9587e062f8f5e28500da98d1fd8.jpg" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0619-ctm-navaldestroyercr-2f7b71125835c9587e062f8f5e28500da98d1fd8" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews1.cbsistatic.com0619-ctm-navaldestroyercr-2f7b71125835c9587e062f8f5e28500da98d1fd8-300x169.jpg" data-large-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews1.cbsistatic.com0619-ctm-navaldestroyercr-2f7b71125835c9587e062f8f5e28500da98d1fd8-960x540.jpg" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Jun 19, 2017</small> <br>
					        <a href="https://wdef.com/2017/06/19/heroic-efforts-to-save-americans-in-navy-ship-collision/">Heroic efforts to save Americans in Navy ship collision</a>
					        </h6>
						</div>
										     <div class="row excerpt ">
															<a href="https://wdef.com/2017/06/19/pastor-latest-to-disappear-in-new-mexico-treasure-hunt/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://wdef.com/wp-content/uploads/2017/06/cbsnews2.cbsistatic.com0619-ctm-missingtreasureh-343d3feccc86cc0ca4c529fcf7f545ee397e4139-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="375650" data-permalink="https://wdef.com/2017/06/19/pastor-latest-to-disappear-in-new-mexico-treasure-hunt/0619-ctm-missingtreasureh-343d3feccc86cc0ca4c529fcf7f545ee397e4139/" data-orig-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews2.cbsistatic.com0619-ctm-missingtreasureh-343d3feccc86cc0ca4c529fcf7f545ee397e4139.jpg" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0619-ctm-missingtreasureh-343d3feccc86cc0ca4c529fcf7f545ee397e4139" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews2.cbsistatic.com0619-ctm-missingtreasureh-343d3feccc86cc0ca4c529fcf7f545ee397e4139-300x169.jpg" data-large-file="https://wdef.com/wp-content/uploads/2017/06/cbsnews2.cbsistatic.com0619-ctm-missingtreasureh-343d3feccc86cc0ca4c529fcf7f545ee397e4139-960x540.jpg" /> </a>
												        <h6 class="col-xs-9 title">
					        <small>Jun 19, 2017</small> <br>
					        <a href="https://wdef.com/2017/06/19/pastor-latest-to-disappear-in-new-mexico-treasure-hunt/">Pastor latest to disappear in New Mexico treasure hunt</a>
					        </h6>
						</div>
										</div>
									<!-- /Recent Posts -->		          
	          </div>
	        <div id="commented" role="tabpanel" class="tab-pane">
	        	<!-- Commented -->
					<div class="widget widget_recent_comments"><h2 class="widgettitle">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">e small</span> on <a href="https://wdef.com/2017/06/12/city-officials-pass-ordinance-prohibits-pit-bulls/#comment-3682">City officials in Jasper pass ordinance that prohibits pit bulls</a></li><li class="recentcomments"><span class="comment-author-link">e small</span> on <a href="https://wdef.com/2017/06/12/city-officials-pass-ordinance-prohibits-pit-bulls/#comment-3681">City officials in Jasper pass ordinance that prohibits pit bulls</a></li><li class="recentcomments"><span class="comment-author-link">e small</span> on <a href="https://wdef.com/2017/06/12/city-officials-pass-ordinance-prohibits-pit-bulls/#comment-3680">City officials in Jasper pass ordinance that prohibits pit bulls</a></li><li class="recentcomments"><span class="comment-author-link">e small</span> on <a href="https://wdef.com/2017/06/12/city-officials-pass-ordinance-prohibits-pit-bulls/#comment-3679">City officials in Jasper pass ordinance that prohibits pit bulls</a></li><li class="recentcomments"><span class="comment-author-link">e small</span> on <a href="https://wdef.com/2017/06/12/city-officials-pass-ordinance-prohibits-pit-bulls/#comment-3678">City officials in Jasper pass ordinance that prohibits pit bulls</a></li></ul></div>	        	<!-- /Commented -->  	
	        </div> 
	        	<!-- Panel Links -->
	        	<div class="row">
					<div class="col-xs-12">
						<a href="/news/" class="btn btn-link btn-lg">More News»</a>
					</div>
					
				</div>
				<!-- /Panel Links -->
	      </div>
	    </div>
	    <!-- /Recent, Popular, Most Commented Posts -->
	    
	    	    
		<!-- Ad Block wdef_rosSidebarMid_300x250 -->				
			<div class="ad ad-header"><!-- wdef_rosSidebarMid_300x250 -->		<div id="ad_pos_wdef_rossidebarmid_300x250"
		     class="ad_pos_wdef_rossidebarmid_300x250 wdef_rosSidebarMid_300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wdef_rossidebarmid_300x250');
				});
			</script>
		</div>
		</div>
		<!-- End Ad Block -->
		
		<!-- Ad Block wdef_rosSidebarBot_300x250 -->				
			<div class="ad ad-header"><!-- wdef_rosSidebarBot_300x250 -->		<div id="ad_pos_wdef_rossidebarbot_300x250"
		     class="ad_pos_wdef_rossidebarbot_300x250 wdef_rosSidebarBot_300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wdef_rossidebarbot_300x250');
				});
			</script>
		</div>
		</div>
		<!-- End Ad Block -->
		
		<!-- Widget Block -->
			    <div class="sidebar-section">
	    	<div id="text-3" class="sidebar-section widget-container widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/wdefnews12" data-tabs="timeline" data-width="400" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/wdefnews12"><a href="https://www.facebook.com/wdefnews12">News 12 Now</a></blockquote></div></div></div>
		</div>	    </div>
	    	    <!-- /Widget Block -->
		
		<!-- Ad Block wdef_neofill_300x250 -->				
			<div class="ad ad-header"><!-- wdef_neofill_300x250 -->		<div id="ad_pos_wdef_neofill_300x250"
		     class="ad_pos_wdef_neofill_300x250 wdef_neofill_300x250 dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('ad_pos_wdef_neofill_300x250');
				});
			</script>
		</div>
		</div>
		<!-- End Ad Block -->
		
		<!-- /64425193/wdef_special_300x50 -->
		<div id='div-gpt-ad-1456528668934-0' style='height:50px; width:300px; margin-left: auto; margin-right: auto; margin-top: 1em auto 0em auto'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456528668934-0'); });
			</script>
			</div>
			<style type='text/css' media='screen'>
			@import url('https://s.sharecare.com/static/css/esi/widget.css?v=5');
			</style>
			<!--<script type='text/javascript' src='https://s.sharecare.com/static/js/standalone/widget.js'></script>-->
                        <script type='text/javascript' src='https://wdef.com/wp-content/widget.js'>
			<script type='text/javascript'>
			SCQ.Widget.add({'id':'4ec51e9a469c02_11269217','size':'rectangleStandard','brand':'sc','partner':null,'query':{'useMeta':false,'keywords':['Cancer','weight_loss','exercise','doctor'],'limit':5},'font':'ss','openLink':true,'createdUser':null,'widgetType':'rectangleStandard','keywordType':'keyword','partnersLink':'hide','template':'oz'});
			</script>
			<div class='sharecareWidget' id='sharecare_4ec51e9a469c02_11269217' style='width: 100%;'><a href='https://www.sharecare.com'>Sharecare</a></div>			   
    </div>
	
	<!-- /Right Sidebar -->
            </div>
            <!-- /Sidebar -->

        </div>
    </div>
</section>
<!-- / Content -->

        <!-- Footer -->	
        <footer id="footer">
            <div class="container">
	            <div class="row">
		            <div class="col-sm-4 col-xs-6 col-tny-12">
			            <h3>About</h3>
			            <a href="/" title="WDEF-TV, your Local CBS News Affiliate"><img src="https://wdef.com/wp-content/themes/wdef/images/logo-footer.png" alt="WDEF-TV, your Local CBS News Affiliate"></a>
			            <p>WDEF-TV 12 provides local programming as well as network programs from CBS to residents of Chattanooga and the Tennessee Valley. </p>
			            
			            <p>WDEF News 12<br>
							3300 Broad Street<br>
							Chattanooga, TN 37408<br></p>
				        <p>Phone (423) 785-1200</p>
				        <ul id="menu-inset-footer-menu" class=""><li id="menu-item-206543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206543"><a href="https://wdef.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-206542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206542"><a href="https://wdef.com/contact-us/">Contact Us</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://wdef.com/station-history/closed-captioning/">Closed Caption</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="https://www.wdef.com/fcc">EEO Reports</a></li>
<li id="menu-item-316440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-316440"><a href="https://www.wdef.com/fcc">FCC Information</a></li>
<li id="menu-item-315640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-315640"><a href="https://publicfiles.fcc.gov/tv-profile/wdef-tv">Public Inspection File</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="/legal/#privacy">Privacy Policy</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://wdef.com/station-history/employment/">Station Jobs</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://wdef.com/station-history/news-team/">Meet the News Team</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://wdef.com/station-history/legal/">Terms of Use</a></li>
</ul>		            </div>
		            <div class="col-sm-4 col-xs-6 col-tny-12">
			            <h3>Popular Posts</h3>
			            							
							    
	                         <div class="posts excerpts">
													         <div class="row excerpt ">
																			<a href="https://wdef.com/2017/06/12/city-officials-pass-ordinance-prohibits-pit-bulls/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://wdef.com/wp-content/uploads/2017/06/PIT-BULL-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="370830" data-permalink="https://wdef.com/2017/06/12/city-officials-pass-ordinance-prohibits-pit-bulls/pit-bull-2/" data-orig-file="https://wdef.com/wp-content/uploads/2017/06/PIT-BULL.jpg" data-orig-size="686,382" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Laptop&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497307771&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PIT BULL" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/06/PIT-BULL-300x169.jpg" data-large-file="https://wdef.com/wp-content/uploads/2017/06/PIT-BULL.jpg" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>Jun 12, 2017</small> <br>
							        <a href="https://wdef.com/2017/06/12/city-officials-pass-ordinance-prohibits-pit-bulls/">City officials in Jasper pass ordinance that prohibits pit bulls</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="https://wdef.com/2017/05/30/jasper-city-officials-propose-ordinance-prohibiting-pit-bulls/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://wdef.com/wp-content/uploads/2017/05/pit-bull-150x113.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="360304" data-permalink="https://wdef.com/2017/05/30/jasper-city-officials-propose-ordinance-prohibiting-pit-bulls/pit-bull/" data-orig-file="https://wdef.com/wp-content/uploads/2017/05/pit-bull.png" data-orig-size="577,359" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pit bull" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/05/pit-bull-300x169.png" data-large-file="https://wdef.com/wp-content/uploads/2017/05/pit-bull.png" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>May 30, 2017</small> <br>
							        <a href="https://wdef.com/2017/05/30/jasper-city-officials-propose-ordinance-prohibiting-pit-bulls/">Jasper City Officials propose ordinance prohibiting Pit Bulls</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="https://wdef.com/2017/05/31/mom-charged-child-abuse-switching-daughter/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://wdef.com/wp-content/uploads/2017/05/child-abuse-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://wdef.com/wp-content/uploads/2017/05/child-abuse-150x113.jpg 150w, https://wdef.com/wp-content/uploads/2017/05/child-abuse.jpg 970w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="360653" data-permalink="https://wdef.com/2017/05/31/mom-charged-child-abuse-switching-daughter/child-abuse-4/" data-orig-file="https://wdef.com/wp-content/uploads/2017/05/child-abuse.jpg" data-orig-size="970,728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="child-abuse Melissa Pointer" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/05/child-abuse-300x169.jpg" data-large-file="https://wdef.com/wp-content/uploads/2017/05/child-abuse-960x540.jpg" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>May 31, 2017</small> <br>
							        <a href="https://wdef.com/2017/05/31/mom-charged-child-abuse-switching-daughter/">Mom charged with child abuse after switching daughter</a>
							        </h6>
								</div>
													         <div class="row excerpt ">
																			<a href="https://wdef.com/2017/05/26/man-wants-dog-gone-killed-dog-near-granddaughter/" class="col-xs-3 thumb"> <img width="150" height="113" src="https://wdef.com/wp-content/uploads/2017/05/Boomer-150x113.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-attachment-id="357331" data-permalink="https://wdef.com/2017/05/26/man-wants-dog-gone-killed-dog-near-granddaughter/boomer/" data-orig-file="https://wdef.com/wp-content/uploads/2017/05/Boomer.jpg" data-orig-size="1062,864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sherman, Dorothy&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495824608&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="&#8220;Boomer&#8221;" data-image-description="" data-medium-file="https://wdef.com/wp-content/uploads/2017/05/Boomer-300x169.jpg" data-large-file="https://wdef.com/wp-content/uploads/2017/05/Boomer-960x540.jpg" /> </a>
																        <h6 class="col-xs-9 title">
							        <small>May 26, 2017</small> <br>
							        <a href="https://wdef.com/2017/05/26/man-wants-dog-gone-killed-dog-near-granddaughter/">Man wants dog gone after it killed his dog near his granddaughter</a>
							        </h6>
								</div>
														</div>
									            </div>
		            <div class="col-sm-4 col-xs-12">
			            <h3>Social Media</h3>
			            <ul class="social list-inline">
                            <li>
                                <a class="facebook" target="_blank" href="https://www.facebook.com/wdefnews12"><i class="fa fa-facebook"></i></a>
                            </li>
                            <li>
                                <a class="twitter" target="_blank" href="https://www.twitter.com/wdefnews12"><i class="fa fa-twitter"></i></a>
                            </li>
                            <li>
                                <a class="instagram" target="_blank" href="https://instagram.com/news12now"><i class="fa fa-instagram"></i></a>
                            </li>
                            <li>
                            	<a class="youtube" target="_blank" href="https://www.youtube.com/user/wdef"><i class="fa fa-youtube"></i></a>
	                        </li>
                            <li>
                                <a class="iphone" target="_blank" href="https://itunes.apple.com/us/app/wdef-tv-12/id414245361?mt=8"><i class="fa fa-apple"></i></a>
                            </li>
                            <li>
                                <a class="android" target="_blank" href="https://play.google.com/store/apps/details?id=com.chartlocal.id3151"><i class="fa fa-android"></i></a>
                            </li>
                            <li>
                                <a class="email" href="/newsletter/"><i class="fa fa-envelope"></i></a>
                            </li>
                        </ul>
	                    
	                     <!-- Begin MailChimp Signup Form -->
			            <h3>Newsletter Signup</h3>
			            <form action="//wdef.us12.list-manage.com/subscribe/post?u=92813cd9f90dad71f95a3785b&amp;id=02d35e6949" method="POST" class="form form-newsletter-signup validate" name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate>
		                    <div class="input-group">
			                    <label class="sr-only" for="newsletter-signup">Signup for the WDEF News 12 newsletter!</label> 
		                        <label class="sr-only" for="newsletter-signup-submit">Submit your signup form</label> 
		                        <div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div> 
		                        <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
								<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_92813cd9f90dad71f95a3785b_02d35e6949" tabindex="-1" value=""></div>
			                    <input type="email" class="form-control required email" id="newsletter-signup" placeholder="Enter Email Address..." name="EMAIL" required=""/>
			                    <span class="input-group-btn">
		                        	<button type="submit" value="Subscribe" name="subscribe" id="newsletter-signup-submit" class="btn btn-default" name="sa">»</button>
			                    </span>
		                    </div>		                        	                        
	                    </form>
	                    <!-- /End MailChimp Signup Form -->
		            </div>
	            </div>
            	
            	<div class="row">
		            <div class="col-sm-12 "> 
						<nav role="navigation" class="text-center">
							<small>Copyright © 2017 WDEF-TV, Inc. & Morris Network, Inc. All Rights Reserved.
							<ul id="menu-footer-menu" class="list-inline"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="/legal/#privacy">Privacy Policy</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="/legal/#copyright">Copyright &#038; Trademark</a></li>
</ul></small></nav>
		            </div>
            	</div>
            </div>
        </footer>
        <!-- / Footer -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'wdef12';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='https://wdef.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"","author":"","price":"Free","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Install","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/appbanners/js/config.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/wdef.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/wdef.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.6'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/themes/wdef/js/bootstrap.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/themes/wdef/js/easing.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/themes/wdef/js/jquery.fitvids.js?ver=4.8'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/themes/wdef/js/wdef.js?ver=4.8'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.7.1'></script>
<script type='text/javascript' src='https://wdef.com/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.6.2.1'></script>
<script type='text/javascript' src='https://wdef.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'106138672',post:'375687',tz:'-4',srv:'wdef.com'} ]);
	_stq.push([ 'clickTrackerInit', '106138672', '375687' ]);
</script>
<!-- IE8 -->
<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<script>
// Set timer to refresh slot
 var resizeTimer;

 function resizer() {
	googletag.pubads().refresh();
 }
 window.addEventListener("resize", function () {
 	clearTimeout(resizeTimer);
 resizeTimer = setTimeout(resizer, 250);
 });		
</script>
</body>
</html>